C16sei Kühlwasser Schläuche heizung

Passt der 16V nicht so richtig in den Corsa-A? Hier wird Dir geholfen.
Antworten
corsatimo
Beiträge: 77
Registriert: 8. Jan 2014, 20:21

C16sei Kühlwasser Schläuche heizung

Beitrag von corsatimo »

Moin, habe gestern meinen corsa auf c16sei umgebaut, drin war der c12 nz.
Soweit läuft alles super, nur die Heizung wird nicht warm, was sie vorher gemacht hat.
Angeschlossen wie folgt:
An dem alu rohr welches unter der ansaugbrücke ist, ist der Schlauch vom 1,2er dran, der dann in den heizungskühler geht, der wird auch warm.
Der andere, fahrerseite am heizungskühler bleibt kalt und geht an das kunststoffrohr.
Wo dran kann es liegen?
Doch falsch angeschlossen?
max-nl
Beiträge: 1770
Registriert: 8. Jan 2012, 18:23
Wohnort: Saarland - HOM
Kontaktdaten:

Re: C16sei Kühlwasser Schläuche heizung

Beitrag von max-nl »

Schau bitte nach ob, wegen der Umbau, kein Papierpropfen oder Lappen der Schlauch/Heizungskühler/Anschluß verstopft.
corsatimo
Beiträge: 77
Registriert: 8. Jan 2014, 20:21

Re: C16sei Kühlwasser Schläuche heizung

Beitrag von corsatimo »

Ne ist nicht, war ja nix drin.
Wurde alles direkt umgebaut und war alles auseinander
Rufus81
Beiträge: 329
Registriert: 1. Jul 2013, 22:37
Wohnort: Lkr. TS, Oberbayern

Re: C16sei Kühlwasser Schläuche heizung

Beitrag von Rufus81 »

So siehts normalerweise aus:
P1090497.jpg
P1090497.jpg (176.44 KiB) 9708 mal betrachtet
P1090502.jpg
P1090502.jpg (226.39 KiB) 9708 mal betrachtet
Da siehst die zwei die in den Heizungskühler gehen. Der hintere geht hoch zum Ansaugbrückenflansch und hat noch einen dünnen Abzweig unten an die Drosselklappe.
corsatimo
Beiträge: 77
Registriert: 8. Jan 2014, 20:21

Re: C16sei Kühlwasser Schläuche heizung

Beitrag von corsatimo »

Ja genau so ist es angeschlossen bei mir.
Kann es srin, das wenn der Schlauch einen Bogen nach oben macht bevor er in den Kühler geht, da Luft ist und nicht raus geht?
corsatimo
Beiträge: 77
Registriert: 8. Jan 2014, 20:21

Re: C16sei Kühlwasser Schläuche heizung

Beitrag von corsatimo »

So, habe die beiden Schläuche mal getauscht am heizungskühler und siehe da, es klappt.
Es geht jetzt der Schlauch der an dem Stück unter der ansaugbrücke ist, auf den fahrerseitigen Anschluss.
Danke euch für die Hilfe :mrgreen:
Antworten