Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 16. Nov 2018, 15:01

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 316 Beiträge ]  Gehe zu Seite Vorherige  1 ... 18, 19, 20, 21, 22  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 30. Nov 2017, 21:02 
Offline

Registriert: 24. Nov 2012, 18:05
Beiträge: 82
Gut wenn der Anlasser normal dreht dann denke kann man den bei der weiteren Suche erstmal außen vorlassen.
Ist halt immer schwer so als Ferndiagnose. Das die Werkstatt da keine so rechte Idee hat muss nichts heißen, sind ja nun auch schon ganz paar Jahre alt die Motoren
und gerade der C16SEi ist wohl eher ein seltener Kandidat in der Werkstatt gewesen. Ich habe mal mit dem Herren bei Irmscher telefoniert der das Projekt damals betreut hat...der konnte sich auch kaum noch
an was erinnern. Und in einer Opelwerkstatt wurde mir auch schon gesagt das es den Motor nie gegeben hat. Egal.

Du schreibst das der Motor wenn er nicht angeht "absäuft"...wie ist das zu verstehen, Kerzen nass?
Wenn der Benzindruck i.O. ist und auch gleich da. Bleiben eigentlich nur noch Luft-Zündung/Zündzeitpunkt als Ursache in frage.
Oder halt doch was an der Elektronik (Masserfehler oder sowas).

Einspritzventile sind aber dicht? nicht das die die Benzin reintropft,wenn es warm genug ist verdunstet es evtl. recht schnell wieder aber bei niedrigen Temperaturen ist es einfach zu fett zum starten des Motors.

Ich gehe davon aus, das kein Fehlercode angezeigt wird? Das sollten eigentlich die wichtigen Bauteile auch funktionieren, zumindest so das er laufen sollte.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 1. Dez 2017, 09:05 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 718
Wohnort: Nähe Bamberg
Benzindruck ist i.O. Den habe ich gemessen.
Masseanschlüsse habe ich auch schon überprüft, war auch eine meiner Ideen.
Die Einspritzdüsen sind dicht. War auch eine Vermutung und ich hatte sie deshalb nach dem Motor ausschalten ausgebaut und angeschaut - nix nass.
Außerdem spricht dagegen, dass der Corsa auch schlecht anspringt wenn er mal drei, vier Wochen stand. Da müsste der Sprit auch schon verdunstet sein.

Aber es ist richtig, wenn er nicht angeht, sind die Kerzen nass. Aber nur bei Kälte. Halbwegs warm passiert das nicht. Da muss ich wie gesagt lange orgeln und Gas geben.

Ich tippe auch auf Luft-Zündungs-Problem. Aber was.
Auffällig ist auch. Ziehe ich den Schlauch zwischen Leerlaufsteller und Ansaugbrücke ab, springt er gleich an. Genauso wenn der Unterdruckanschluss offen oder hinten der Blindstopfen ab ist. Aufgrund der zusätzlichen Luft passt das Gemisch dann irgendwie.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 1. Dez 2017, 10:54 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1554
Wohnort: Saarland - HOM
Hört sich nach ein LFR an der nicht auf gehen will/ klemmt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 1. Dez 2017, 15:55 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 718
Wohnort: Nähe Bamberg
Und was macht man dagegen? :lol:

Wenn du auf den Leerlaufsteller anspielst, der ist ok. Geht während das Startens auch auf. Zudem habe ich auch diesen schon getauscht.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 1. Dez 2017, 16:08 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1554
Wohnort: Saarland - HOM
Wenn er bereits getauscht ist und der Schlauch nicht zusammen zieht dann wurde ich der nächste mögliche "Wiederstand" im Augenschau nehmen und schauen ob der ein Problem hat, in diesen Fall der LMM und die Schläuche vom LMM zur LFR.

Kontroliere zuerst ob er auch anspringt mit der LFR ohne Schlauch zum LMM, kann ja verstopft sein.

Schau dann mal ob er anspringt wenn der LMM vom Schlauch zum Drosselklappe genommen wird, nicht das der Stauklappe in der LMM klemmt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 3. Dez 2017, 08:58 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 718
Wohnort: Nähe Bamberg
Schläuche, Anschlüsse usw ist alles ok. Habe ich gefühlt schon 10 mal zerlegt und geprüft.
Der LMM geht auch auf, habe ich auch schon nachgeschaut.

Gestern haben wir mal mit dem Oszi gemessen.
Im Vergleich zum letzten Winter ist mir da aufgefallen, dass beim Starten der Stellmotor vom Leerlaufregler hin und her dreht. Er hat wohl zwei Öffnungen. Wenn er aus ist, sieht man den kleinen Spalt. Darüber macht er wohl die Leerlaufregelung. Letztes Jahr ist beim Starten dieser Spalt etwas größer geworden. Mehr aber nicht.
Gestern konnte man deutlich sehen wie sich der Stellmotor ein ganzes Stück weiter dreht und und eine größere Öffnung freigibt. Ich denke, diese Position ist für das Starten. Aber: Wenn er nicht anspringen will, pendelt der Stellmotor zu dieser Stellung hin und auch wieder weg. Wenn er gleich anspringt (warmer Zustand und nur kurz aus) bleibt der Stellmotor auf der großen Öffnung stehen.
Am Oszi sieht man ein getaktetes Signal mit 5V. Wenn er nicht anspringen will, dann ist das Signal sehr unsauber, d.h. man kann es gar nicht interpretieren.
Die Frage ist nun, wieso gibt das Steuergerät so einen Mist aus?
Als Anmerkung, Steuergerät und Leerlaufregler wurden schon durch andere Teile ersetzt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 4. Dez 2017, 23:47 
Offline
Benutzeravatar

Registriert: 1. Dez 2008, 13:16
Beiträge: 919
Wohnort: Neukirchen - Lautertal
Hast da evtl nen Kabelbruch in der Leitung?

_________________
Wenn etwas gemacht werden muss - mach es!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 5. Dez 2017, 10:56 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 718
Wohnort: Nähe Bamberg
Hab ich auch schon überlegt.
Aber mit einem 2. Kabelbaum ist es das gleiche.

Ich glaube ich gebe bald auf und verkaufe den Corsa :lol:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 6. Dez 2017, 01:35 
Offline
Benutzeravatar

Registriert: 1. Dez 2008, 13:16
Beiträge: 919
Wohnort: Neukirchen - Lautertal
Hast evtl 2 Stecker vertauscht?

Ich glaub da gibt es 2 die man vertauschen kann.

Den Stecker zum Dk Poti und Kurbelwellensensor wenn ich nicht irre.

Gruß

Martin

_________________
Wenn etwas gemacht werden muss - mach es!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 6. Dez 2017, 16:37 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 718
Wohnort: Nähe Bamberg
Stimmt, beide Stecker passen über Kreuz.
Aber damit würde der Motor gar nicht funktionieren.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 7. Dez 2017, 01:35 
Offline
Benutzeravatar

Registriert: 1. Dez 2008, 13:16
Beiträge: 919
Wohnort: Neukirchen - Lautertal
KW. Sensor nen Knacks weg?

Oder evtl. falsche zu große Einspritzdüsen drin?

Steuergerät mit Chip für nen gemachten Motor?
Die laufen dann auch viel fetter.

Zündspule in Ordnung?

Benzindruckregler defekt dass er im Stand auch zu viel einspritzt?

_________________
Wenn etwas gemacht werden muss - mach es!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 7. Dez 2017, 09:00 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 718
Wohnort: Nähe Bamberg
KW Sensor funktioniert ja sonst auch im Betrieb, zudem getauscht. Keine Änderung
Düsen sind Serie. Wurden aber auch getauscht. Keine Änderung
Steuergerät Serie. Wurde auch gegen ein anderes getestet
Zündspule 2 Jahre alt. Wurde auch schon testweise ersetzt
BDR ist i.O. Hab das mit einem zusätzlichem BDR mit Anzeige geprüft.

Nein, ich denke das Problem kommt von der Elektronik. Irgendwas bringt das Steuergerät beim Anlassen aus dem Tritt bzw. bekommt es wohl irgendeinen unplausiblen Wert weswegen es den Leerlaufsteller so chaotisch ansteuert.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 7. Dez 2017, 12:46 
Offline
Benutzeravatar

Registriert: 1. Dez 2008, 13:16
Beiträge: 919
Wohnort: Neukirchen - Lautertal
Vielleicht liegt es am Zündschloss dass da was nicht passt.

Hatte auch mal ein Problem mit dem Benzinpumpenrelais.

Das ist eigentlich beim GSI die falsche Bezeichnung dafür da über dieses Relais mehr als nur die Benzinpumpe angesteuert wird.

Nämlich auch die Stromversorgung vom Steuergerät läuft da drüber.

Da war bei mir genau dieses Kabel zum Steuergerät unten im Relaissockelstecker durchoxidiert.

Oder die Batterie hat nen Schuss.

Hatte ich auch mal.

Zum Leiern hats gereicht aber eine Zelle war hin und die Spannung hat nicht mehr für die Zündung gereicht.

_________________
Wenn etwas gemacht werden muss - mach es!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 9. Dez 2017, 08:52 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 718
Wohnort: Nähe Bamberg
Ich fange mal hinten an :)
Die Batterie ist noch nicht alt und wurde in der Zeit getauscht, als die Probleme schon da waren.
Zündschloss habe ich damals auch schon gecheckt gehabt. Das war es auch nicht....
Relaissockel hm naja, dadurch dass ich den 2. Kabelbaum schon getestet habe, schließe ich das aus.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 9. Dez 2017, 18:21 
Offline
Benutzeravatar

Registriert: 1. Dez 2008, 13:16
Beiträge: 919
Wohnort: Neukirchen - Lautertal
Relais selbst n Knacks?

Kann das evtl auch an dem Ansauglufttemperatursensor im Luftmengenmessergehäuse liegen dass der da ein falsches Gemisch zusammenbraut?

_________________
Wenn etwas gemacht werden muss - mach es!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 316 Beiträge ]  Gehe zu Seite Vorherige  1 ... 18, 19, 20, 21, 22  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 15 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!