Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 26. Jun 2017, 23:35

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 293 Beiträge ]  Gehe zu Seite Vorherige  1 ... 16, 17, 18, 19, 20  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 27. Okt 2014, 12:10 
Offline

Registriert: 24. Nov 2012, 18:05
Beiträge: 79
Was für eine Steuerung ist denn verbaut...die orig Motronik ,was angepasstes?? Oder gar frei programmierbar.
Sollte es um die Motronik gehen, würde ich einfach mal den Fehlercode ausblinken. Evtl lässt sich darüber ein defektes Bauteil finden. Oder Kabelbruch. Hatte ich 3 mal. Habe mich dumm und dusselig gesucht.

Gruß Marcus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 11. Nov 2014, 14:24 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 701
Wohnort: Nähe Bamberg
Motronic vom 16SEI halt. Standard Steuergerät mit angepassten Programm für Einzeldrossel.
Habe es aber auch mit dem Standard Chip probiert.

Fehler zeigts mir keine an. Nur 31 und der ist ja immer da.
Kabelbaum ist auch schon getauscht...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 17. Nov 2014, 07:52 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 701
Wohnort: Nähe Bamberg
Nach 2 Tagen weiterer Fehlersuche springt der Motor inzwischen an.
Schuld waren die Einspritzdüsen :shock:
Oder ich sag mal so, nachdem ich auf Seriendüsen zurück bin, ist er angesprungen.
Wobei das für diesen Motor nicht optimal ist. Aber Hauptsache erstmal, dass er läuft :D


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 17. Nov 2014, 13:25 
Offline

Registriert: 24. Nov 2012, 18:05
Beiträge: 79
hmm...kann es sein das evtl. die düsen einen anderen Wiederstand haben??
Wenn es das sein sollte kann man mal auf die Suche gehen nach Düsen mit gleichem Widerstand aber mehr Durchlass.

Gruß Marcus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 18. Nov 2014, 10:10 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 701
Wohnort: Nähe Bamberg
Nein, haben auch um die 15..16 Ohm. Ich denke, dass die Düsen einfach kaputt sind.
Habe aber schon andere Düsen mit mehr Durchlass besorgt.
Nur werde ich jetzt erstmal schauen, dass der Motor im Stand mit den Seriendüsen gescheit läuft.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 20. Jan 2015, 08:22 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 701
Wohnort: Nähe Bamberg
Immer noch nix neues beim Motorproblem.
Hatte es zuletzt mit XE Düsen probiert.
siehe anderen Thread
viewtopic.php?f=6&t=16766&start=135


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 21. Jan 2015, 20:13 
Offline
Benutzeravatar

Registriert: 11. Jan 2005, 21:19
Beiträge: 489
Wohnort: Allgäu :D
Nur mal ne Blöde frage da du ja schon alles getauscht hast .... Auf Falschluft und Kraftstoffdruck hast du geprüft ? Ansonsten hät ich auf den Lmm getippt aber den hast ja schon getauscht


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 21. Jan 2015, 21:15 
Offline
Benutzeravatar

Registriert: 5. Jul 2007, 06:35
Beiträge: 6395
Wohnort: Düsseldorf
Was immer wieder bei Innentankpumpen passiert:

Der kleine Schlauch zwischen Pumpe und Deckel rutscht ab oder reißt.

Daher startet er nicht...
Ruckelt nur...
Startet und läuft nicht rund...
Keine richtige Gasannahme...

Schon überprüft?

Hatte es 3x jetzt beim 5er! :wink: :roll: :mrgreen:

_________________
...und freundlich grüsst das Zebra-Tier!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 21. Jan 2015, 22:40 
Offline

Registriert: 24. Nov 2012, 18:05
Beiträge: 79
Ja da kann ich auch ein Lied von singen. ewig gesucht, alles mögliche getauscht....und am Ende sogar einen anderen Motor verbaut. Nur wegen dem SCheiß SChlauch.

Gruß Marcus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 22. Jan 2015, 07:58 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 701
Wohnort: Nähe Bamberg
Naja, ich habe eigentlich 2 Probleme. Das Abmagern beim Gasgeben von Leerlaufdrehzahl raus bzw. wenn man die Drosselklappe nur minimal öffnet. Und teilweise ein Nichtstarten wenn er warm ist, also wenn Öl und Wasser bei 90°C sind.

Momentan konzentriere ich mich auf das Abmagern.
Falschluft konnte ich bis jetzt keine feststellen, hab ich schon mehrfach getestet.
Benzindruck passt, hab ich auch gemessen. D.h. der Schlauch an der Benzinpumpe sitzt ordentlich, sonst hätte ich keinen Druck.
Genau, LMM hab ich schon drei probiert. Die laufen auch in meinem Original SEI.
Drosselklappenpoti ist auch in Ordnung.
Temperaturfühler passt auch.
OT Geber funktioniert auch in meinem Original SEI.
Leerlaufsteller habe ich auch schon durchgewechselt.
Hab gestern überlegt, ob es nicht irgendwie mit der Lambasonde zu tun haben könnte. Aber die hab ich auch schon gewechselt...

Als Ergänzung noch: Im Kaltstart, wenn er anfettet, läuft er echt prima, Gasannahme top. Dann kommt er langsam auf Temperatur (ca. 40°C) und Lambda ist inzischen bei 1. Da geht er für 1-2 Minuten auch noch ganz gut. Danach geht der Mist los. Wenn er noch etwas wärmer wird Richtung Betriebstemperatur dann ist es auch so, dass er im Leerlauf sporadisch über Lambda 1 geht, nur immer ganz kurz, dann regelt die Motronic wohl nach. Vielleicht doch irgendwo Falschluft, aber wie gesagt konnte ich bis jetzt nix finden...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 22. Jan 2015, 09:25 
Offline

Registriert: 24. Nov 2012, 18:05
Beiträge: 79
hmm....Tempfühler mal durchgemessen? Auch im Warmen Zustand?
Evtl. Falschluft an der Ansaugbrücke....(auf Grund therm. Verzug)? Hatte ich bei meinem C14NZ, kalt alles Super, warm hat er sich da Falschluft reingezogen.
AGR Ventil noch verbaut-> hängt gerne mal, meins war total verkeimt.
Kann ja auch durchaus sein, das mehrere kleiner Ursachen in Kombination das Problem verursachen.

Gruß Marcus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 22. Jan 2015, 10:26 
Offline
Benutzeravatar

Registriert: 11. Jan 2005, 21:19
Beiträge: 489
Wohnort: Allgäu :D
Mhhh Temp fühler wär dort nen Ansatz .... Hast du nen Tech 1 zur Hand ?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 22. Jan 2015, 19:58 
Offline
Benutzeravatar

Registriert: 5. Jul 2007, 06:35
Beiträge: 6395
Wohnort: Düsseldorf
Check es trotzdem mal. :wink:
10 min Arbeit.

_________________
...und freundlich grüsst das Zebra-Tier!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 23. Jan 2015, 15:32 
Offline

Registriert: 24. Jan 2008, 08:26
Beiträge: 701
Wohnort: Nähe Bamberg
Danke für eure Tipps Jungs...

Ok, ich werde morgen mal nach der Benzinpumpe schauen.
Temperaturfühler warm ca. 400 Ohm
Ich habe einen Kopf ohne AGR ;-)
Falschluft habe ich im warmen Zustand schon mehrfach geprüft.

Nein, ein Tech 1 habe ich leider nicht. Was könnte man da noch alles auslesen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C16SEI will nicht anspringen
BeitragVerfasst: 24. Jan 2015, 13:05 
Offline
Benutzeravatar

Registriert: 11. Jan 2005, 21:19
Beiträge: 489
Wohnort: Allgäu :D
Du siehst im Tech die genaue Gemischanpassung in Prozent so lässt sich feststellen ob das Steuergerät versucht gegen zu regeln mit der Einspritzzeit .

Ausserdem siehst du genau was der Temperaturfühler dem Steuergerät sagt , sowie Lambdawerte etc. Das macht die Fehlersuche deutlich einfacher


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 293 Beiträge ]  Gehe zu Seite Vorherige  1 ... 16, 17, 18, 19, 20  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!