Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 20. Okt 2018, 05:51

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Mkl leuchtet nach kurzer fahrt auf .
BeitragVerfasst: 16. Jul 2018, 21:08 
Offline

Registriert: 16. Jul 2018, 20:58
Beiträge: 4
Hallo
An meinem kleinen Corsa A mit dem 1,4i Motor Bj 91 geht nach kurzer fahrt die Mkl an , wenn ich ihn dann aus mache und wieder starte ist sie aus und geht nach kirzer Zeit wieder an .
Weis jemand woran es liegen könnte ?
Lg


Nach oben
 Profil  
 
BeitragVerfasst: 17. Jul 2018, 15:04 
Offline
Moderator
Benutzeravatar

Registriert: 11. Jan 2005, 19:20
Beiträge: 5298
Wohnort: ...hinter den sieben Bergen
welchen 1,4er hast du denn?
Hast du den Fehlerspeicher mal auslesen lassen?

_________________
Was Du Dir geschaffen hast gehört Dir; und was Dir gehört kehrt eines Tages immer wieder zu Dir zurück


Nach oben
 Profil  
 
BeitragVerfasst: 18. Jul 2018, 20:40 
Offline

Registriert: 16. Jul 2018, 20:58
Beiträge: 4
Ok


Nach oben
 Profil  
 
BeitragVerfasst: 18. Jul 2018, 20:42 
Offline

Registriert: 16. Jul 2018, 20:58
Beiträge: 4
Habe das Problem gefunden , war ein Schlauch zum luftfilterkasten abgegangen .
Hatte Fehlercode 35 angezeigt .
Problem ist behoben .

Nur laüft er jetzt im Stand unruhig und dreht beim starten kurz die Drehzahl hoch , und er knattert aus dem Auspuff . Hört sich an wie Fehlzündungen.

Eine Idee was es sein könnte ?
Lg


Nach oben
 Profil  
 
BeitragVerfasst: 19. Jul 2018, 11:40 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1776
Wohnort: Saarland
Könnten kaputte Dichtungen sein, an der Einspritzung oder an der Ansaugbrücke.
Mal absprühen mit Bremsenreiniger während der Motor läuft.
Wenn sich der Motorlauf ändert, an entsprechender Stelle die Dichtung erneuern.
Verteilerkappe mal abnehmen und nach Korrosion gucken, auch im Verteiler. Kohlestift prüfen, Verteilerfinger gucken, die schmoren selten auch mal. Die Verteiler mit den schwarzen Kappen gammeln auch gerne innen.
Leerlaufregler gehen auch gerne kaputt aber dann besser ein Originalteil holen, auch gebraucht. Diese ganz billigen neuen funktionieren nicht.

Die restlichen Unterdruckschläuche wurden überprüft?
Die werden auch gern direkt am Kohlefilter undicht oder an der Abzweigung von Radhaus zu Motorraum, der Filter sitzt im Radkasten vorn links.

Grüße

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 9 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!