Corsa-A.de
http://corsa-a.de/

C12NZ startproblem bei warmem Motor
http://corsa-a.de/viewtopic.php?f=6&t=28343
Seite 1 von 1

Autor:  Swing91 [ 6. Feb 2018, 21:44 ]
Betreff des Beitrags:  C12NZ startproblem bei warmem Motor

Hallo , habe bei meinem 1.2 er das Problem das er bei warmen Motor schlecht anspringt. Hatte im Zuge der Überholung Verteilerkappe, Finger, Kerzen, Temperaturfühler, alle Filter, Lambdasonde getauscht. Kraftstoffdruck oder.,... ? Wer weiß was...

Autor:  Swing91 [ 9. Feb 2018, 13:55 ]
Betreff des Beitrags:  Re: C12NZ startproblem bei warmem Motor

Hat keiner ne Ahnung? Wenn er kalt ist springt er Top an . Fahren geht auch ohne Probleme. Ich stell den Wagen ab und ein paar Minuten später muss man den Wagen sehr lange starten bis er kommt?

Autor:  Balu [ 9. Feb 2018, 17:06 ]
Betreff des Beitrags:  Re: C12NZ startproblem bei warmem Motor

Swing91 hat geschrieben:
Hat keiner ne Ahnung? Wenn er kalt ist springt er Top an . Fahren geht auch ohne Probleme. Ich stell den Wagen ab und ein paar Minuten später muss man den Wagen sehr lange starten bis er kommt?

Da Du offensichtlich schon alles erneuert hast, könnten aus meiner Erfahrung heraus die Ventile/Sitze verschlissen sein.
Hab ich bei den Motörchen zwar noch nicht erlebt, das wäre aber das eindeutige Symptom.
Zu messen wäre das nur mit einer Kompressionsprüfung im kalten und später heißen Zustand.

Autor:  Swing91 [ 9. Feb 2018, 23:59 ]
Betreff des Beitrags:  Re: C12NZ startproblem bei warmem Motor

Puh . Hatte ich schon mal drüber nachgedacht, hoffe er hält noch ein bisschen bis der andere fertig ist.

Autor:  Swing91 [ 10. Feb 2018, 00:03 ]
Betreff des Beitrags:  Re: C12NZ startproblem bei warmem Motor

Das blöde ist nur das ich es mir bei jetzt 26000km nicht vorstellen konnte . Die Kerzen waren total schwarz. Verkockung wäre auch noch möglich? Der läuft so ruhig und hat Leistung. Muss ich Montag gleich mal messen .

Autor:  max-nl [ 13. Feb 2018, 10:40 ]
Betreff des Beitrags:  Re: C12NZ startproblem bei warmem Motor

Was auch einen möglichkeit wäre, feste Hydrostößel, beim Kurzstrecken Auto's nicht ungewöhnliches.
Im Kalten schliessen die Ventile dann noch richtig, im warmen bleiben die wegen der Ausdehnung minimal auf stehen.
Das lässt sich am besten mit ein Lektest prüfen, das dann warm und kalt.

Autor:  Swing91 [ 13. Feb 2018, 15:09 ]
Betreff des Beitrags:  Re: C12NZ startproblem bei warmem Motor

Der läuft ruhig und Klaggert nicht . Hatte den Motor gespült und zweimal Öl gewechselt. Hab jetzt ca1500km gefahren.

Autor:  Swing91 [ 13. Feb 2018, 19:09 ]
Betreff des Beitrags:  Re: C12NZ startproblem bei warmem Motor

Ich mach den Ventildeckel noch mal runter und drück Sie zusammen . Hab ja das Opelwerkzeug dafür. Mach dann den direkten Vergleich. Kompression ergab nichts.

Autor:  Balu [ 14. Feb 2018, 21:23 ]
Betreff des Beitrags:  Re: C12NZ startproblem bei warmem Motor

Wenn's schwarz ist könnten auch die O Ringe von der Einspritzdüse durch sein!?

Autor:  Swing91 [ 16. Feb 2018, 19:28 ]
Betreff des Beitrags:  Re: C12NZ startproblem bei warmem Motor

Hab die Hydros im Ultraschallbad gereinigt und zusammengedrück , sowie neu eingeölt. Bis jetzt geht es. Mal abwarten. Meine Temperaturanzeige hatte auch gespinnt obwohl der Sensor neu war, habe das Pluskabel ein paar mal direkt auf Masse gehalten , so das die Anzeige hin und her gezuckelt hat. Bis jetzt geht Sie auch wieder. Werde in einer Woche berichten ob es dabei geblieben ist.

Seite 1 von 1 Alle Zeiten sind UTC + 1 Stunde
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/