Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 21. Okt 2017, 05:35

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 27. Nov 2016, 13:04 
Offline
Benutzeravatar

Registriert: 7. Dez 2007, 13:39
Beiträge: 98
Mahlzeit,
Ich bereite gerade einen 1,2s fürs H Kennzeichen und neuer HU/AU vor, das Einzigste, was er noch hat sind wirklich Startschwierigkeiten. Das heißt er zuckt nach längerem Abstellen ganz kurz, dannach kommt erst mal nichts mehr und man muss ne ganze Weile orgeln um Ihn zu starten. Besitzt der Motor ein Rückschlagventil? Ist das in der mechanischen Benzinpumpe verbaut und kann man dieses irgendwie reinigen? :D Das Fahrzeug stand ca. 6 Jahre
Vll weiß jemand was. Danke :)


Nach oben
 Profil  
 
BeitragVerfasst: 28. Nov 2016, 06:41 
Offline
Benutzeravatar

Registriert: 25. Okt 2012, 19:47
Beiträge: 1217
Wohnort: München
Wenn der 6 Jahre gestanden hat, würd ich erstmal in den Vergaser schauen. Hoffentlich war da kein Sprit mehr drinnen.
Die Pumpe hat eine Gummimembrane, machen kannst da nix.
Bei längeren Standzeiten sollte man beide Sachen entleeren.

_________________
Gruß Patrik


Nach oben
 Profil  
 
BeitragVerfasst: 28. Nov 2016, 09:58 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1476
Wohnort: Saarland - HOM
Macht mein 12ST auch, Vergaser habe ich schon gereinigt, da hat sich nichts geändert in diese Sache (dafür läuft er jetzt aber viel besser).

Meistens ist es nur der Schwimmerkammer im Vergaser welche leer läuft, beim Orgeln wird diese wieder vollgepumpt und dann springt der Motor an.
Beim längere Standzeit verdampft sich der Benzin im Vergaser.
Sobald mit dem Auto gefahren worden ist springt er danach ohne Problemen wieder an, es ist also nur nach einige Standzeit. Wenn er jeder Tag benutzt wird dann ist diese Beanstandung so gut wie nicht vorhanden.
Für der AU/HU und H-Abnahme ist das Startverhalten aber nicht relevant, kannst ihm auch laufen lassen :lol:

Ich werde mich im Winter noch an der Be-/Entlüftung am Tank machen um sicher zu sein das kein Unterdruck im Tank ist was der Schwimmerkammer über den Rücklauf leersaugen könnte.


Nach oben
 Profil  
 
BeitragVerfasst: 28. Nov 2016, 12:44 
Offline
Benutzeravatar

Registriert: 7. Dez 2007, 13:39
Beiträge: 98
Ich danke euch erstmal ;) richtig, wenn er an war, springt er auch nach 2h wieder an, Tagesintervalle hatte ich noch nicht :D da war immer so ne Woche dazwischen. Einzig die leerlaufdrehzahl scheint ein bisschen niedrig zu sein..aber mit dieser läuft er eigentlich sauber, ohne sich groß zu schütteln. Und der Leerlauf sollte ja eig sowieso nur mit CO eingestellt werden? Vll erledigt das die Werkstatt vor der AU, falls was nicht passen sollte.


Nach oben
 Profil  
 
BeitragVerfasst: 28. Nov 2016, 12:56 
Offline
Benutzeravatar

Registriert: 25. Okt 2012, 19:47
Beiträge: 1217
Wohnort: München
Co und Leerlaufschraube sind unterschiedlich. Ich kenne jetzt zwar den Vergaser nicht, aber wenn man keine Werte hat, gingen wir früher so vor.
Als erstes muss die Zündung stimmen, dann den Leerlauf auf ca. 900 einstellen und nun die Gemischschraube langsam rausdrehen bis er unruhig läuft. Dann langsam wieder rein, bis der Motor ruhig läuft.
Sollte er dann im Teillastbereich bis zum mittleren Drehzahlbereich noch Mucken machen, Gemischschraube noch eine viertel Umdrehung rein und wieder fahren. So kommt man meist perfekt zum ziel.
AU Werte waren noch nie das optimale für den Motor, sondern für die Umwelt.

_________________
Gruß Patrik


Nach oben
 Profil  
 
BeitragVerfasst: 28. Nov 2016, 19:01 
Offline
Benutzeravatar

Registriert: 7. Dez 2007, 13:39
Beiträge: 98
Danke :top:


Nach oben
 Profil  
 
BeitragVerfasst: 29. Nov 2016, 10:45 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1476
Wohnort: Saarland - HOM
Wichtigste ist das du ein Werkstatt findest die wissen was sie tun. Die meisten kennen ein Vergasser nur noch aus den Bucher. :( :( :(

Ist aber kein Hexenwerk, hauptsache alles ist sauber und funktioniert. Da alles mechanisch ist kann mann da nicht viel falsch machen, außer falsch einstellen :lol:


Zuletzt geändert von max-nl am 29. Nov 2016, 10:53, insgesamt 3-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: 29. Nov 2016, 10:45 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1476
Wohnort: Saarland - HOM
Wenn er beim Beschleunigen bzw. Gasgeben ruckelt oder sich kurz verschluckt liegt das meistens an ein ausgehärteten Membran im Vergaser. Er fettet das Gemisch in dem Moment dann nicht an und der Motor verschluckt sich wegen ein zum mageren Gemisch.

Beim Zündung auch noch kontrollieren ob der Fliehkraftregler und der Unterdruckversteller gehen.
Verteilerkappe abnehmen.
Unterdruckversteller ist einfach zu testen. Schlauch abnehmen vom Vergaser der zum Verteiler lauft und mit den Mund Unterduck erzeugen, Versteller sollte sich bewegen.
Beim Fliehkraftregler erst schauen ob die Armen/Gewichten sich etwas bewegen lassen und die Federn nicht kaput sind, etwas WD40/Caramba kann hier helfen wenn die Fest sitzen.

Alles wieder zusammen bauen, Motorstarten und Blitzlampe anschliessen.
Unterduckschlauch abnehmen und Anschluß an der Vergasser abdichten.
Beim Gasgeben/Motordrehzahl erhöhen sollte der Strich auf der Riemescheibe sich verstellen -> Fliehkraftregler i.O.
Unterdruck am Versteller erzeugen, der Strich auf der Riemescheibe sollte sich verstellen -> Versteller auch i.O.

Der Rest dann so einstellen wie Balu beschrieben hat. Co ist eine Kunststoffschraube, der Leerlauf ist eine kleine Metalschraube an der andere Seite vom Vergaser. Beide sind vorne schräg Links und Rechts wenn du vor das Auto stehst.

Bei mein 12ST waren CO und Leerlauf nicht mehr einstellbar (Vergasser verdreckt und alles an Gummiteile + Membrane ausgehärtet, und das schon nach 30 jahr!!! :lol: :lol: :lol: ).
Dazu waren beim Zundung der Fleihkraftregler und Unterdruckversteller kaput.

Seitdem das gemacht worden ist läuft er wieder seidenweich. Nur das längeren Starten nach längere standzeit, Sprit verdampft im Vergaser hat er noch. Finde ich aber nicht schlimm.


Nach oben
 Profil  
 
BeitragVerfasst: 29. Nov 2016, 12:35 
Offline
Benutzeravatar

Registriert: 7. Dez 2007, 13:39
Beiträge: 98
Danke euch. Beschleunigen tut er lochfrei und nimmt das Gas auch sauber an. :D


Nach oben
 Profil  
 
BeitragVerfasst: 29. Nov 2016, 13:15 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1476
Wohnort: Saarland - HOM
Dann viel Erfolg beim TÜV wegen dem H-Gutachten.


Nach oben
 Profil  
 
BeitragVerfasst: 29. Nov 2016, 18:51 
Offline
Benutzeravatar

Registriert: 7. Dez 2007, 13:39
Beiträge: 98
Dankeschön! Das ist der alte von dem user Flati, er hat auf seiner Seite ein paar Bilder hochgeladen. http://renes-opel-scheune.de.tl/Corsa-A.htm und hier hat er ihn auch mal vorgestellt.
Die komischen Haubenlifter, der Endtopf und das Fahrwerk wurden von mir gegen Original getauscht. :D


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!