Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 27. Jun 2017, 21:48

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Zylinderkopf mit Macken im Brennraum
BeitragVerfasst: 6. Jun 2016, 11:32 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1738
Wohnort: Saarland
Hi Leute,
ich muss mich wieder wundern :mrgreen:
Habe hier einen 13s Zylinderkopf der unten in den Brennräumen auf den geraden Flächen lauter Macken hat. Es sieht aus wie mit einem Körner reingehauen. Bestimmt 100 Stück gesamt.
Ich vermute, dass da irgendwas nicht in Ordnung sein kann.
Kann mir jemand was dazu sagen?
Per Suchmaschine konnte ich nichts dazu finden. :(

Grüße Frank

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
BeitragVerfasst: 6. Jun 2016, 13:51 
Offline
Benutzeravatar

Registriert: 31. Jan 2009, 22:42
Beiträge: 2587
Wohnort: MG in NRW
Ein Bild wäre nicht schlecht, habe noch 1,3er Köpfe hier, falls du einen brauchst.

_________________
Ein Auto ist erst dann schnell genug, wenn man Morgens davor steht und angst hat, es aufzuschliessen. Zitat: Walter Röhrl
1x Senator B 204PS/C30SE
1x Omega A Caravan 116PS/C20NE LPG
1x Corsa A CC 5 Türer ??PS :mrgreen: /C18SE


Bild


Nach oben
 Profil  
 
BeitragVerfasst: 6. Jun 2016, 17:43 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1738
Wohnort: Saarland
Danke für's Angebot, möchte den Kopf nur gerne retten :wink:
Hätte auch noch einen.
Hier ein Bild:
Bild

Grüße Frank

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
BeitragVerfasst: 6. Jun 2016, 18:40 
Offline
Benutzeravatar

Registriert: 5. Feb 2005, 16:30
Beiträge: 3290
Wohnort: Herne
Gucken, ob da noch lose Stückchen drin sind. Wenn nicht, einmal leicht planen, falls er verzogen ist und verbauen. Vorher noch alle Ventilführungen checken, ob sich da nicht mal was zerlegt hat.
Irgendetwas muss einmal quer durch den Motor gewandert sein und sich überall verewigt haben.

Direkt einen anderen Kopf verbauen, würde ich da nicht.


Gruß Thomas


Nach oben
 Profil  
 
BeitragVerfasst: 6. Jun 2016, 22:55 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1738
Wohnort: Saarland
Da hast du wohl recht. Vermutlich irgendwas im Motor gewesen, bzw eventuell ist es noch drin.
Der lief zuletzt vor 4 Jahren beim Bekannten eine Runde um den Block. Davor war er mindestens genau so lange nicht gelaufen.
Der Motorblock ist ganz Fatal, Wasser lief nämlich auch zu genüge ab Vergaser komplett durch. Spricht ja für die Pflege beim Vorbesitzer...
Eventuell sind ja noch Stückchen in der Rostbrühe aber egal.
Der Kopf ist gereinigt, Kanäle gesäubert etc., sieht noch gut aus, nur zwei Ventile sind fertig.
Die Macken hab ich auch ein wenig ausgeschliffen, das wird wieder. :wink:

Grüße Frank

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!