Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 22. Okt 2017, 14:38

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 24 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: C20xe Leerlauf zu hoch
BeitragVerfasst: 7. Mai 2016, 17:51 
Offline

Registriert: 27. Apr 2009, 20:31
Beiträge: 22
hallo,
ich habe schon komplett die suche durch. hab auch schon einiges versucht aber bekomme es nicht hin.
mein Corsa C20xe mit 2.5 mot. macht seit einigen Wochen immer mehr Probleme. die Leerlaufdrehzahl steigt immer auf ca. 1100 Umdrehungen an. aber immer nur im warmen zustand. durch die hohe Drehzahl wird er halt sehr schnell sehr warm. er brauch jetzt so ca. 11 Liter/100km. was auch das Problem ist wenn ich in höheren Drehzahlen schalte dann brauch er immer extrem lange um von der drehzahl runter zu kommen. ich hab kein plan mehr.

folgende Sachen hab ich schon probiert:
Falschluft zieht er nicht (bremssenreiniger abgesprüht), Leerlaufdrehsteller erst gereinigt und dann gegen einen gebrauchten getauscht (keine Veränderung), Drosselklappe gereinigt, Schlauch vom Ventildeckel zur Drosselklappe gereinigt (war etwas verschlammt), Drosselklappenpoti getauscht, Massekabel einspritzleiste geprüft, Steuergerät getauscht ohne Veränderung,

Der Corsa Springt einwandfrei an und hat auch noch normale Leistung. nur das er mit der Drehzahl so hängen bleibt beim fahren. er sägt auch nicht im leerlauf. nur halt die hohe Drehzahl.

MFG Pascal

Danke schonmal. hab echt kein plan mehr.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 7. Mai 2016, 17:56 
Offline

Registriert: 27. Sep 2014, 15:25
Beiträge: 20
hi,

was mir noch einfallen würde wäre der LMM

Gruß


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 7. Mai 2016, 18:11 
Offline

Registriert: 27. Apr 2009, 20:31
Beiträge: 22
das versuche ich gleich nochmal.



LMM getauscht ohne Veränderung

Kühlmitteltemperatursensor für Steuergerät ist auch Neu


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 7. Mai 2016, 20:36 
Offline

Registriert: 1. Jul 2013, 21:37
Beiträge: 226
Wohnort: Lkr. TS, Oberbayern
Servus,

1100 Leerlauf wenn warm kommt mir bekannt vor...

Wurde bei dir mal dieser Stutzen an der Drosselklappe -zu dem der dünne Schlauch Ventildeckelentlüftung führt- aufgebohrt?

Irgendwo im Netz stand mal der glorreiche Tip den auf 3mm aufzubohren. Dabei ist da original (wohl auch mit Grund) eine 1 oder 1,5mm Reduzierung drin.
Da bekommt der dann zuviel Luft "hintenrum".

Lass den mal laufen, mach den Schlauch dicht (knicken) und schau ob die Drehzahl geringer wird.


Wenns das ist, kannst dir einfach eine Reduzierung in den Schlauch einsetzen, bei mir bestehend aus 1mm Schutzgasstromdüse und zwei Schlauchschellen ;)

Grüße
Mathias


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 8. Mai 2016, 08:52 
Offline
Benutzeravatar

Registriert: 25. Okt 2012, 19:47
Beiträge: 1217
Wohnort: München
Ich würde auch mal alle Unterdruckleitungen verschliesen.
Wenns daran liegt, geht die drehzahl auf jeden Fall runter.
Bei mehr Verbrauch könnte es aber auch die Lambda sein.

_________________
Gruß Patrik


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 8. Mai 2016, 09:16 
Offline

Registriert: 27. Apr 2009, 20:31
Beiträge: 22
also von der Bohrung wüsste ich jetzt nix das die mal aufgebohrt wurde. ich fahr den Motor ja so schon ein paar tage länger. so lief er anfangs nicht.

aber ich versuche das gleich mal.

vielleicht muss ich dazu noch erwähnen das ich eine 2.8 ansaugbrücke fahre. zusammen mit der etc Drosselklappe mit entfernter stauscheibe und der Drosselklappe vom 2.5 wegen dem drosselklappenpoti. zusammen mit dem x20xev ansaugschlauch und M-Tech stutzen. (Kein Rotkäppchen) Ich bin die Konstellation aber schon ein paar jahre am fahren und lief immer tadellos.

ich versuch das mal mit dem schlauch und wenn das nichts hilft bestell ich mal eine neue Lambdasonde.

Danke schonmal


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 8. Mai 2016, 09:35 
Offline
Benutzeravatar

Registriert: 25. Okt 2012, 19:47
Beiträge: 1217
Wohnort: München
Die Leitung vom Bremskraftverstärker nicht vergessen, der könnte auch leicht undicht sein.

_________________
Gruß Patrik


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 8. Mai 2016, 10:05 
Offline

Registriert: 27. Apr 2009, 20:31
Beiträge: 22
so ich hab es jetzt mal probiert. wenn ich die kleine Leitung vom ventildeckel zur Drosselklappe dicht mache verändert sich garnix. mache ich die große Leitung vom ventildeckel zur Drosselklappe vorne dicht verändert sich auch fast nix ( nur minimal). aber wenn ich den schlauch der vom ansaugschlauch runter zum Leerlaufsteller geht, komplett dich mache geht die Drehzahl runter ( er geht aber nicht aus). müsste der eigentlich nicht dann aus gehen?

der Schlauch zum BKV ist auch dicht. hab den abgezogen und dann sägt er sobald ich den wieder dicht halte, hat er wieder die erhöhte Drehzahl.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 8. Mai 2016, 16:46 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1476
Wohnort: Saarland - HOM
Stecker bin LFR und Klopfsensor nicht vertauscht?
Schlauch vom LFR zum Krummer gerissen?
LFR klemmt?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 8. Mai 2016, 20:43 
Offline

Registriert: 27. Apr 2009, 20:31
Beiträge: 22
an den steckern wurde ja nichtsmehr geändert. also sind beide richtig. wie geschrieben komplett mit bremsenreiniger abgesprüht und nirgendwo ist was undicht oder zieh falschluft. LLR ist gereinigt worden, bzw gegen einen anderen getauscht ohne Veränderung.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 8. Mai 2016, 21:48 
Offline
Benutzeravatar

Registriert: 25. Okt 2012, 19:47
Beiträge: 1217
Wohnort: München
Es kann aber nicht sein, daß wenn der llr schlauch komppllett zu ist, die karre weiterläuft. In dem moment muss er irgendwo anders die luft herhaben. Evtl. Dk locker, falsch eingestellt. Irgendwas an der alten tc undicht geworden. Überprüfe das richtig. Alle unterdruckanschlüsse dicht machen, nicht nur einzeln zuhalten.

_________________
Gruß Patrik


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 8. Mai 2016, 22:27 
Offline
Benutzeravatar

Registriert: 11. Jan 2005, 21:19
Beiträge: 489
Wohnort: Allgäu :D
Es kann aber auch sein das der dünne Schlauch bzw die Bohrung in der DK vom Ventildeckel weg einfach nur dicht ist . dann stimmt das berechnete Luftverhältniss nicht mehr und der Motor dreht zu hoch bzw. dreht träge runter ... zieh den Schlauch mal ab und schau ob er da Unterdruck zieht


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 13. Mai 2016, 19:33 
Offline

Registriert: 27. Apr 2009, 20:31
Beiträge: 22
Ich hab heute nochmal zeit gehabt nach zuschauen. habe auch ein teil der Problemes gefunden. und zwar die kleine Drosselklappe hat sich Frei gearbeitet. fast 1mm luft seitlich. habe jetzt mal eine andere Drosselklappe eingebaut und jetzt läuft er im stand auch wieder normal. allerding brauch er immer noch bisschen lange um von der Drehzahl runter zu kommen. jetzt geht er aber auch fast aus wenn ich den schlauch zum Leerlaufsteller zu mache.

wenn ich morgen noch bisschen zeit habe werde ich mal die Lambdasonde tauschen. mal schauen ob das vielleicht noch was bringen könnte.


Dateianhänge:
IMG_20160513_1958482.jpg
IMG_20160513_1958482.jpg [ 130.3 KiB | 3517-mal betrachtet ]
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 23. Mai 2016, 17:23 
Offline

Registriert: 27. Apr 2009, 20:31
Beiträge: 22
hallo,

so ich habe jetzt nochmal bisschen probiert. wie schon gesagt die Drosselklappe ist getauscht. habe jetzt noch die Lambdasonde getauscht.
der Leerlauf geht runter auf ca. 900 das wäre an sich ja echt gut. aber er brauch immernoch ewig bis es runter geht.
ich hab den Fehlerspeicher auch mal ausgeblinkt aber kein Fehler drin. obwohl die mkl manchmal während der fahrt kurz an geht, aber auch direkt wieder aus.

Schmeiß den Kackeimer bald weg. Rostet mir unterm Ar... weg und macht noch so faxen. der Verbrauch ist etwas runter gegangen. ca. 10 Liter jetzt.
keine Ahnung mehr was ich als nächstes tauschen soll.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C20xe Leerlauf zu hoch
BeitragVerfasst: 24. Mai 2016, 08:30 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1476
Wohnort: Saarland - HOM
Hört sich fast nach ein Problem mit der Kabelbaum an.

Aber sei zuerst wie Balu vorher beschieben hat 100% sicher das alle Schläuche, Dichtungen und Anschlüsse auch 100% dicht sind!
Aber ein Kuhlwassertemperatursensor kann auch diese Probleme verursachen, wiederstand prüfen.
Schau in dein LMM ob der dunne Draht heile ist.
Dabei auch den Schlauch vom LMM zum SFI-Kasten auf Risse prüfen, werden Spröde und reissen.

Prüfe auch ob dein Drosselklappenpoti beim Gas zu in der Leerlaufposition kommt. Du solltest ein kleines klicken hören bei minimal öffnen der Drosselklappe (2.5 motronic, Beige Einspritzdüsen, also ohne TC). Sicherer ist es aber der Poti durch zu messen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 24 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!