Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 19. Sep 2019, 01:46

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: 13SB hält keinen leerlauf.
BeitragVerfasst: 21. Apr 2013, 18:11 
Offline
Benutzeravatar

Registriert: 1. Sep 2009, 18:15
Beiträge: 444
Hi,

wir haben da ein kleines Problem ;)

Der 13Sb läuft nur mit choke, sobald man sie einschiebt stirbt der Motor ab , richtig rund scheint er auch nicht zu laufen.
Wir sind da etwas ratlos, nach falschluft haben wir schon geschaut aber so 100% nix gefunden, wobei das Thema noch nicht durch ist, aber damit beschäftigen wir uns morgen Abend noch mal, wollen nur mal Infos von euch schon mal sammeln ob er noch Tipps hat.

Motor sowie Vergaser sind neu, Kabel / Finger / Kappe neu, Verteiler + Spule sind aus dem fahrzeug und liefen zu 100%.

MFG

_________________
Man kann es einfach machen oder es richtig machen ...

https://www.youtube.com/channel/UC8nTs8Hwm-znY1RkCRFdt4Q


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 13SB hält keinen leerlauf.
BeitragVerfasst: 21. Apr 2013, 18:42 
Offline
Benutzeravatar

Registriert: 5. Feb 2005, 16:30
Beiträge: 3321
Wohnort: Herne
Habt ihr den Vergaser mal vorher offen gehabt und geschaut, dass sich nirgendswo Dreck mit den Jahren abgesetzt hat und sich jetzt somit eine Düse oder ein Kanal zu sitzt?

Läuft er ohne Choke und mit gasgeben? Oder geht er dann auch sofort aus?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 13SB hält keinen leerlauf.
BeitragVerfasst: 21. Apr 2013, 18:45 
Offline
Benutzeravatar

Registriert: 1. Sep 2009, 18:15
Beiträge: 444
Auf dem Gaser war eine Abdeckung (war ja ein AT Motor), der darunter auch sauber aussah.

Er läuft wenn man Gas gibt auch ohne Choke.

Unser Plan für morgen ist in aller Ruhe nach falschluft schauen ggf. Dichtungen tauschen sowie den Vergser tauschen gegen einen anderen neuen .

MFG

_________________
Man kann es einfach machen oder es richtig machen ...

https://www.youtube.com/channel/UC8nTs8Hwm-znY1RkCRFdt4Q


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 13SB hält keinen leerlauf.
BeitragVerfasst: 21. Apr 2013, 18:51 
Offline
Benutzeravatar

Registriert: 5. Feb 2005, 16:30
Beiträge: 3321
Wohnort: Herne
Prüft mal auf Falschluft und wenn er definitiv keine hat, liegt es an der Einstellung. Die ist ja bei dem Motor easy, da er nur eine CO und eine Standgasschraube hat.

Die Grundeinstellung von dem Vergaser war meine ich (ohne Gewähr):
- CO-Schraube ganz rein drehen und dann wieder 1,5 Umdrehungen raus.
- Leerlaufschraube ganz rein und dann wieder 1 Umdrehung raus.

Bevor ihr einen anderen Vergaser drauf baut, probiert es erstmal.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 13SB hält keinen leerlauf.
BeitragVerfasst: 22. Apr 2013, 22:03 
Offline
Benutzeravatar

Registriert: 1. Sep 2009, 18:15
Beiträge: 444
jo war der Versager, mal davon ab das die LL Düsen dort fehlten *lol* ;) lief der trotzdem nicht 100% irgentwas war damit, anderen neuen drauf lüpt .

Mußten aber festellen das die "profis" die den vorher aufgebaut hatten wohl beim versuch das serienlenkrad abzumachen die Lenksäule gestaucht haben.. also muss die jetzt noch getauscht werden...

naja aber Herten das klappt schon :)

MFG

_________________
Man kann es einfach machen oder es richtig machen ...

https://www.youtube.com/channel/UC8nTs8Hwm-znY1RkCRFdt4Q


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 13SB hält keinen leerlauf.
BeitragVerfasst: 24. Apr 2013, 12:27 
Offline

Registriert: 4. Nov 2012, 17:30
Beiträge: 45
Jens

Habt Ihr auch keine Varajet II Vergaser gehabt der für automatik war ??

Gibts ja mind. 5 Vergaser typen beim Varajet II


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 13SB hält keinen leerlauf.
BeitragVerfasst: 24. Apr 2013, 12:46 
Offline
Benutzeravatar

Registriert: 1. Sep 2009, 18:15
Beiträge: 444
Beim 13SB gibt es keinen Varajet2 nur den Pierburg 1B1.

MFG

_________________
Man kann es einfach machen oder es richtig machen ...

https://www.youtube.com/channel/UC8nTs8Hwm-znY1RkCRFdt4Q


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 13SB hält keinen leerlauf.
BeitragVerfasst: 24. Apr 2013, 13:29 
Offline
Benutzeravatar

Registriert: 4. Apr 2011, 20:06
Beiträge: 634
Wohnort: Marpingen
AsciFan hat geschrieben:
Beim 13SB gibt es keinen Varajet2 nur den Pierburg 1B1.

MFG



und den 2 E 3 :wink:

_________________
Rock 'n Roll saved my Soul

'14er Zafira Tourer Innovation A20DTH Automatik Chip-Tuned
'88er Corsa A CC noch E12GV >> C20SER
Honda Monkey ^^


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 13SB hält keinen leerlauf.
BeitragVerfasst: 24. Apr 2013, 22:16 
Offline
Benutzeravatar

Registriert: 1. Sep 2009, 18:15
Beiträge: 444
okay :mrgreen:

_________________
Man kann es einfach machen oder es richtig machen ...

https://www.youtube.com/channel/UC8nTs8Hwm-znY1RkCRFdt4Q


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!