Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 20. Sep 2019, 07:08

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: c12nz läuft nicht ... (gelöst)
BeitragVerfasst: 10. Feb 2013, 14:58 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1798
Wohnort: Saarland
Hi,
hab mal wieder ein Motorproblem.
Corsa abgestellt, 2 Wochen später wollt ich starten, Batterie leer.
Neue Batterie rein, startet nicht.
Zündung in Ordnung, Sprit kriegt er auch.
Festgestellt dass durch das Antennenloch zum Innenraum hin Wasser reinkam, Steuergerät nass, neues rein, läuft nicht.
Trotz allem Verteiler gewechselt, blöder Beru raus, den neuen auch komplett durchgetestet, ist in Ordnung.
So, Zylinderkopfdichtung ist hin, alles milchig.
Beim Fahrstil meiner Freundin kein Wunder.

Aber er lief Problemlos vorm Abstellen, was kann das denn sein?
Wenn man orgelt hat er 2 Geschwindigkeiten, deshalb tippe ich auf defekten Block aber wird das so schlimm nur vom stehen wenns vorher ohne Probleme ging?

Gruß Frank

_________________
(ノ゚▽゚)ノ


Zuletzt geändert von Corsa1993 am 14. Feb 2013, 17:20, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c12nz läuft nicht ...
BeitragVerfasst: 10. Feb 2013, 15:14 
Offline
Benutzeravatar

Registriert: 13. Feb 2005, 16:44
Beiträge: 519
Corsa1993 hat geschrieben:
Wenn man orgelt hat er 2 Geschwindigkeiten, deshalb tippe ich auf defekten Block aber wird das so schlimm nur vom stehen wenns vorher ohne Probleme ging?


Kannst du das mal näher beschreiben?

Hast du Verlust am Kühlwasser festgestellt? Nicht, dass dir der Zylinder vollgelaufen ist.

_________________
___________________________________
Corsa A - Freude am Fahren
___________________________________
I like Facelift
Der Graue - aktuell im Neuaufbau
Der Rote - im Alltagsbetrieb


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c12nz läuft nicht ...
BeitragVerfasst: 10. Feb 2013, 15:22 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1798
Wohnort: Saarland
Kühlwasserstand hat sich nicht merklich verändert, Ölstand ist auch normal.
Hab noch keine schmiere am Ölpeilstab oder an der Nockenwelle/Öldeckel.

Achso, Kompression kann ich leider nicht messen, werd mir jetz aber son Ding bestellen.

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c12nz läuft nicht ...
BeitragVerfasst: 13. Feb 2013, 17:25 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1798
Wohnort: Saarland
Hmm, hab mal das original Steuergerät getrocknet, dann lief er auf einmal.
Wollte nochmal anmachen um die Zündung einzustellen, dann nix mehr. wie vorher.
Jetzt macht der Motor Blubbergeräusche!?
Hört sich an als kommts von der Einspritzung.
Was kann das sein? :(

Gruß Frank

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c12nz läuft nicht ...
BeitragVerfasst: 13. Feb 2013, 20:23 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1798
Wohnort: Saarland
Einspritzung schießt raus und blubbert immernoch.
Wasser in der Einspritzung vielleicht?
Oder Auspuff dicht?

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c12nz läuft nicht ...
BeitragVerfasst: 14. Feb 2013, 13:58 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1798
Wohnort: Saarland
Auspuff ist dicht!
Hab ihn mal ab Krümmer abgemacht, jetzt läuft er.


Was ne schwere Geburt :mrgreen:

Gruß Frank

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c12nz läuft nicht ... (gelöst)
BeitragVerfasst: 14. Feb 2013, 23:39 
Offline
Benutzeravatar

Registriert: 13. Feb 2005, 16:44
Beiträge: 519
Aha!
Kommt irgendwie immer mal wieder vor. Hat der Kat sich aufgelöst?

_________________
___________________________________
Corsa A - Freude am Fahren
___________________________________
I like Facelift
Der Graue - aktuell im Neuaufbau
Der Rote - im Alltagsbetrieb


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c12nz läuft nicht ... (gelöst)
BeitragVerfasst: 15. Feb 2013, 08:19 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1798
Wohnort: Saarland
Der Kat ist wohl irgendwie zu, der Inhalt ist noch drin.

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!