Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 20. Aug 2017, 18:20

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Schleichender Kühlwasserverlust
BeitragVerfasst: 29. Jun 2009, 17:31 
Offline
Benutzeravatar

Registriert: 15. Mär 2007, 20:48
Beiträge: 86
Wohnort: Im Spessart
Hi,
so langsam nervt es....
Alle ca. 3.000 bis 3.500€ muß ich cal. 0,7Liter Kühlwasser auffüllen. Kalkstellen finde ich nirgends.
Liegt aber vielleicht auch daran daß ich destilliertes Wasser nehme.
Es qualmt nie etwas und ich habe nie einen Wasserfleck unter dem Wagen.
Das geht so seit ca. 1 Jahr !
Hat jemand Idee wo das Kühlwasser bleibt ?

_________________
Hilfe ! Ich bin älter als mein Auto =:-O


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 29. Jun 2009, 17:44 
Offline
Benutzeravatar

Registriert: 4. Apr 2005, 16:26
Beiträge: 1631
Wohnort: Hamburg
Funatic hat geschrieben:
Alle ca. 3.000 bis 3.500€ muß ich cal. 0,7Liter Kühlwasser auffüllen.

huch? wasserverbauch ist vom geld abhängig?? :lol: :lol:

wie siehts öl aus??

_________________
Mein TR in lagunenblau mit 4 Türen!! http://www.corsa-a.de/corsa-a/corsa-a-forum/viewtopic.php?t=8689
danke DèvélS!

EX-Alltag: CUP non-originale! <-- er ruhe in frieden!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 29. Jun 2009, 18:56 
Offline
Moderator
Benutzeravatar

Registriert: 13. Jan 2005, 09:14
Beiträge: 7688
Wohnort: Friedberg/Bayern
Kein Problem...ich bring Dir gerne alle 3000€ bis 3500€ einen 20 Liter Kanister Wasser/Frostschutz vorbei :mrgreen:

Nein im Ernst:

Bräunlich/gelblichen Schmodder im Öldeckel?
Wasserpumpe wirklich dicht?

Lass den Motor im Stand mal so lange laufen bis der Kühlerlüfter angeht und such dann mal nach Lecks.
Oft macht sich erst dann ein Leck Bemerkbar, da dann der Druck im Kühlsystem seinen Höhepunkt erreicht.

_________________
Bild Bild Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 29. Jun 2009, 21:04 
Offline
Benutzeravatar

Registriert: 15. Mär 2007, 20:48
Beiträge: 86
Wohnort: Im Spessart
Hi,
uuuups, ich meinet natürlich Kilometer....nicht Teuros *gggg*.
Das Öl sieht prima aus. Kein Schmodder, keine Bläschen am Öldeckel.
Im Stand laufen lassen hatte ich schon. Absolut nix zu sehen. ca. 0,7Liter auf über 3.000km kann dann ja auch nur getröpfel sein. Aber keine Wasserspur zu sehen. Der Wagen wird nur Langstrecke bewegt. 3000km sind 3 Wochen Corsa fahren. Der Motor wurde im April 08 von der Ölwanne hoch bis zum Ventildeckel komplett neu abgedichtet. Dabei kamen auch WaPu und Thermostat kamen auch neu.
Das Problem ist aber eben erst ein paar Monate später aufgetreten.
Ich raff´s net....

_________________
Hilfe ! Ich bin älter als mein Auto =:-O


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 30. Jun 2009, 05:31 
Offline
Moderator
Benutzeravatar

Registriert: 13. Jan 2005, 09:14
Beiträge: 7688
Wohnort: Friedberg/Bayern
Hast du noch den originalen Gewebeschlauch vomKühler zum Ausgleichsbehälter drin?
Da dampft es ganz gerne mal etwas raus.
Ist der Querträger unterm Kühler trocken?

_________________
Bild Bild Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 1. Jul 2009, 17:35 
Offline
Benutzeravatar

Registriert: 15. Mär 2007, 20:48
Beiträge: 86
Wohnort: Im Spessart
hi,
Gewebeschlauch ist schon lange ersetzt.
Aaaaaber Problem gefunden und gebannt :-)
Direkt peinlich.....Also auch wenn alle Schlauchschellen im Motorraum optisch festgerostet erscheinen sollte man sie prüfen.
Eine Schelle vom T-Stück des Kaltlaufreglers war ziemlich lose. Daher auch keine Wasserspuren.
Also Glück gehabt :-)

Danke für alle Tips !

_________________
Hilfe ! Ich bin älter als mein Auto =:-O


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 31. Dez 2015, 18:04 
Offline
Benutzeravatar

Registriert: 24. Aug 2014, 11:33
Beiträge: 135
Wohnort: braunschweig
nabend zusammen,

nachdem der corsa jetzt eine zeitlang recht viel kurzstrecke hatte, gings wieder mal zügig über die bahn und prompt hatte der kleine auch erhöhte temperatur. mit 1000 umin weniger ging die auch wieder etwas zurück. nächsten tags war der ausgleichsbehälter leer und keine kleckerspuren unterm auto. :( ok, aufgefüllt, proberunde und nochmal - passt.

ein paar tage in der garage ist nichts passiert. nach der nächsten stadtrunde hab ich interessehalber nochmal den deckel geöffnet: leichtes schmaucheln auf der zahnriemenseite und es kleckerte auch. jetzt hab ich versucht zu eruieren, woher das kommt, passe aber ohne heber nicht weit genug unters auto. die ölwannendichtung unterm zahnriemen ist nass, an der ölablassschraube hängen wassertropfen und an der rückseite vom block ist ein elektrischer fühler/kontakt eingeschraubt, der ist auch nass. von da irgendwo muss es kommen. habt ihr ne idee, was da leckt? schläuche und schellen zum kühler und ausgleichsbehälter sind alle trocken.

dann feiert erstmal schön!

_________________
Honk, if parts fall off!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 6. Jan 2016, 00:33 
Offline
Benutzeravatar

Registriert: 24. Aug 2014, 11:33
Beiträge: 135
Wohnort: braunschweig
jemand ne idee? hab mal n paar bilder gemacht:

Bild
sind das wasserspuren an der pumpe?

Bild
hinterm block, beifahrerseite. lenkgetriebe, antrieb, ölwanne (vlnr). was ist das für ein elektrisches teilchen in der mitte?

cheers!

_________________
Honk, if parts fall off!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 6. Jan 2016, 08:47 
Offline

Registriert: 8. Jan 2014, 20:21
Beiträge: 55
Das teil in der Mitte ist der öldrucksensor.
Mach mal die riemenabdeckung weg und schau wie es an der wapu und am Thermostat aussieht.
Du könntest auch eine (geschmacksprobe) machen.
Einfach bisschen am Finger und probieren obs süß schmeckt.
Dann weißt du was es ist.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 6. Jan 2016, 11:36 
Offline
Moderator
Benutzeravatar

Registriert: 13. Jan 2005, 09:14
Beiträge: 7688
Wohnort: Friedberg/Bayern
100% Thermostat. Originales kaufen, einbauen, glücklich sein :)
Die Aftermarket Thermostate haben gerne mal Probleme mit der Passgenauigkeit der Dichtringe.

_________________
Bild Bild Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 6. Jan 2016, 16:30 
Offline
Benutzeravatar

Registriert: 24. Aug 2014, 11:33
Beiträge: 135
Wohnort: braunschweig
moin,

dank euch für die antworten! kühlwasser auf jeden fall. ich hoffe noch auf so eine lapalie wie eine defekte schelle. aber wasserpumpe/thermostat sind DIE kandidaten?! da wünsch ich mir doch glatt den ohv motor.. welche verschleissteile da drin sind, kann ich nicht sagen. das war eines der systeme, die seit dem kauf funktionierten.

kann die wasserpumpe ohne zutun von heute auf morgen kleckern? am riemen wurde nicht getüddelt.

der c12nz hat ja eine spannrolle. wird der riemen lockerer oder fester, wenn die verschleisst? wie anfällig ist die spannrolle? sollte ich die gleich mit wechseln? keine ahnung, wie alt die ist..

cheers!

_________________
Honk, if parts fall off!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 6. Jan 2016, 18:54 
Offline
Moderator
Benutzeravatar

Registriert: 13. Jan 2005, 09:14
Beiträge: 7688
Wohnort: Friedberg/Bayern
Wasserpumpe ist letzlich nicht ganz auszuschliessen, aber von der "sauberen" Rostspur die von oben nach unten verläuft würde ich mal schätzen, dass da schon ne ganze Zeit was vom Thermostat sifft.
Ich würde da generell einen kompletten ZR-Satz mit (SKF!) Wapu verbauen und dann gleich das Thermostat wechseln.
Hat der Riemen schon Frostschutz gefressen ist er eh hinüber :wink:
Die Wasserpumpe kann durch einen Lagerschaden wohl auch siffen, oder aber der Dichtring ist so uralt, dass Alles zu spät ist.

Gänzlich auszuschliessen kann man auch einen Defekt an der ZKD/Zylinderkopf nicht....sieht man erst, wenn man das Plastikgeraffel da weg hat.

_________________
Bild Bild Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 13. Jan 2016, 11:03 
Offline
Benutzeravatar

Registriert: 24. Aug 2014, 11:33
Beiträge: 135
Wohnort: braunschweig
moin,

also es war die wasserpumpe. offenbar hat die wellendichtung aufgegeben. es gab da eine bohrung, durch die tropfwasser ablaufen soll und da hats unter druck wohl kräftig rausgedrückt. mangels freiem montageplatz konnte ich das leider nicht selber machen. :(

generelle frage in diesem zusammenhang: lohnt es, ein funktionierendes thermostat zu tauschen, "nur" weil das kühlwasser einmal raus ist?

cheers!

_________________
Honk, if parts fall off!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 13. Jan 2016, 11:41 
Offline
Benutzeravatar

Registriert: 1. Sep 2009, 18:15
Beiträge: 444
blitz-a hat geschrieben:
moin,


generelle frage in diesem zusammenhang: lohnt es, ein funktionierendes thermostat zu tauschen, "nur" weil das kühlwasser einmal raus ist?

cheers!



Ja! weil du sonst wenn du pech hast dann in ein paar Monate wieder daran mußt und um da gut ran zu kommen, muß der Zahnriemen wieder runter.
Manche bekommen es zwar mit gefummel auch so hin aber naja.
Es kostet ja auch nicht sooooo viel.

gruß Jens

_________________
Man kann es einfach machen oder es richtig machen ...

https://www.youtube.com/channel/UC8nTs8Hwm-znY1RkCRFdt4Q


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Schleichender Kühlwasserverlust
BeitragVerfasst: 13. Jan 2016, 13:46 
Offline
Benutzeravatar

Registriert: 24. Aug 2014, 11:33
Beiträge: 135
Wohnort: braunschweig
bei der unglücklichen konfiguration an DIESEM motor klingt das plausibel. aber auch, wenn das thermostat vernünftig zugänglich ist?

_________________
Honk, if parts fall off!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!