Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 19. Aug 2019, 15:17

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: 1,2i 45PS cc / startet nicht
BeitragVerfasst: 6. Mai 2019, 22:06 
Offline

Registriert: 6. Mai 2019, 21:36
Beiträge: 2
Moin Leut´s.

Der treibt mich in den Wahnsinn - aber der Reihe nach.

1,2i BJ91 cc / der Kleene lief wie Hexe. Mein Weibchen hat es irgendwie geschafft, den Motor zu himmeln (unruhiger Lauf, blaue Fahne, säuft wie ein Loch, ach was - wie zwei Löcher) --> ET - Spender, Maschine raus, Maschine rein. ZK getauscht, 3 Steuerteile getestet, neuer Verteiler, neue (gebrauchte) Zündkabel, Sprit kommt (Schlüsselpos 1, Pumpe zieht hörbar), Sprit kommt vorne auch an, Kühlwasser ist genau Strich, Öl dito, neue (gebrauchte) Sonde.

In Fahrtrichtung, von links nach rechts, die Kerzen: 1 schwarz, 2 schwarz, 3 sauber, 4 sauber --> Hä?

Der lief bei mir auf dem Garagenhof (nach dem Wechsel) top. Standgas ruhig, die 100 m hin und her - alles kein Ding. Ne Woche in der Garage, Sprit nachgefüllt (5l Super plus), --> kein Zucken. Kaltstartverhalten wie ein russischer Ural, Batterie aus´m Vectra geladen und getauscht: am Arsch, keine Ding mehr, keine Reaktion. Jetzt habe ich die Wahl - entweder mein Kleiner oder nen Dacia. Also doch keine Wahl. :lol: // Ich versuch den Kollegen morgen mal auszublinken, eventuell redet er ja doch mit mir... Vom Unterdruckschlauch geht ein dünner Schlauch zur Unterdruckdose ab - hat das was damit zu tun? Den (dünnen) Kollegen habe ich provisorisch mit Tape abgedichtet, da standen nur noch 4 mm über...

Habt ihr Vorschläge? Ich hab echt keinen Plan, was noch. Vielleicht bin ich ja einfach nur betriebsblind. Maybe.

Gruß aus Dresden ;)
AKU


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1,2i 45PS cc / startet nicht
BeitragVerfasst: 8. Mai 2019, 14:22 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1577
Wohnort: Saarland - HOM
Mach bitte mal ein Kompressionstest.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1,2i 45PS cc / startet nicht
BeitragVerfasst: 11. Mai 2019, 20:48 
Offline

Registriert: 6. Mai 2019, 21:36
Beiträge: 2
Moin ;)

Also - Kompression - aber:
Ich hab gestern mit meinem Spezi gephont - "Zündung!" //

Naja. - Heute mal flgds getan: Kerzen getauscht, die Schwarzen ggn die sauberen (Zyl 3/4 ggn 1/2). Ließ sich mit ner Kupferbürste entfernen, ok. Verteilerkappe (die Neue!) runter, nochmal geschaut - sauber. Nochmals die Kabel angeschaut - alles gut. /Zwischendrin immer mal orgeln - Kerzen angeschaut) / Den Einsatz (Verteilerfinger) gelöst, mit nem Lappen mal das Öl entfernt - alles gut. Finger wieder rein, Kappe drauf - nö. Kappe runter, andere Kappe mit kmpl anderen Kabel drauf - zuckt kurz, aber sonst: NÖ! / Das Element von der Spritzwand (Oktansensor..?) abgemacht, getauscht. Testen - Nö. / den Zündtrafo getauscht, neuer gebrauchter drauf / Spritzufuhr nochmal kontrolliert, VL mit nem Becher: kommt // RL durch geblasen bis es blubbert (super Lungentest, kann ich nur empfehlen) // Was dümmeres ist mir dann nicht mehr eingefallenden: den VL - Schlauch in die Einspritzung eingeklemmt, und (zum X - ten mal) georgelt - siehe da, leises Zucken - Bitte? / die beiden 13er gelöst, restliche Schläuche runter, die Einspritzung getauscht, das Ding kmpl mit ner Kupferbürste gecleant, alle Schläuche wieder dran - btw: den, der zur Unterdruckdose geht, mit ner Spitzzange geweitet, endlich wieder drauf - ach, wo ist die Schlauchschelle? - NEIN. Doch - / Starthilfekabel dran: Ich habe mich noch nie so sehr über eine Stichflamme aus der Einspritzung gefreut. - Ihr könnt euch aussuchen, was es ist oder war, JETZT ist es definitiv (mindestens) die Zündung & damit das Revier von meinem Spezie. // Hier im Forum gibt es nen Thread "Auto steht zwei Jahre..." da ist erstklassig die Zündung/Reihenfolge/Kabel beschrieben ! - und, bei Feuer aus der Einspritzung, die ZÜNDUNG! - Jear! / Einstweilen ist alles über den puren Anlasser für mich ein Erfolg ;)

Grüße aus DD


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1,2i 45PS cc / startet nicht
BeitragVerfasst: 16. Mai 2019, 10:16 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1796
Wohnort: Saarland
Blöde Frage. Was ist mit der Verteilereinstellung?
Nächster Vorschlag, schraube das Hosenrohr vom Krümmer ab und versuche es wieder. Die Kats gehen öfter zu. Hatte ich schon 2x.

Grüße

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1,2i 45PS cc / startet nicht
BeitragVerfasst: 5. Jun 2019, 10:00 
Offline

Registriert: 6. Jan 2008, 16:37
Beiträge: 2830
Wohnort: Rostock
Moin, verträgt der Corsa Super Plus?

Hast du den Bosch Verteiler?
Mach mal die Verteilerkappe ab und schau ob sich der Finger dreht...
Wenn nicht, ist der Plastik-Finger, der in die Nockenwelle greif, abgerissen. Also Zündzeitpunkt mackieren und den ganzen Verteiler tauschen.
Haben die Kerzen ein Funken?

Lg. Stefan

_________________
Jetzt geht's endlich wieder ab auf die Straße!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!