Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 23. Mär 2019, 01:16

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Schubabschaltung funktioniert nicht?
BeitragVerfasst: 9. Jan 2019, 14:21 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1785
Wohnort: Saarland
Hallo Leute,
bei meinem c12nz stimmt irgendwas nicht.
Wenn man ihn im Schubbetrieb ausrollen lässt knallt er einmal und bringt direkt den Fehler Leerlaufsteller.
An dem hängt es aber nicht. Ich habe schon ca. 5 andere ausprobiert, immer dasselbe.
Wenn er warm wird, läuft er meist untertourig im Stand. Wassertemperatursensor wurde auch schon gewechselt, sowie Lambdasonde und Einspritzventil. Keine Noname Teile verbaut. Motor ist neu abgedichtet.
Hat jemand ne Idee?

Grüße Frank

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
BeitragVerfasst: 9. Jan 2019, 18:24 
Offline
Benutzeravatar

Registriert: 25. Okt 2012, 19:47
Beiträge: 1290
Wohnort: München
Wegstreckenzähler.

_________________
Gruß Patrik


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!