Corsa-A.de
http://corsa-a.de/

Mein Kleiner zickte leider die letzte Zeit etwas...
http://corsa-a.de/viewtopic.php?f=21&t=27971
Seite 2 von 2

Autor:  Black13i [ 2. Aug 2016, 11:31 ]
Betreff des Beitrags:  Re: Mein Kleiner zickte leider die letzte Zeit etwas...

Meiner hatte damals Eines...sonst hätte es mir beim GSI-Umbau gefehlt :mrgreen:
Die Zündungseinstellung mit gebrücktem Stecker habe ich nie hinbekommen.....ist dann immer gelaufen wie ein Sack Nüsse wenn die Brücke wieder raus war....
Kann aber auch an meinem Glück liegen :wink:

Autor:  Chili [ 4. Aug 2016, 20:28 ]
Betreff des Beitrags:  Re: Mein Kleiner zickte leider die letzte Zeit etwas...

Hab mir jetzt den anderen Temp-Sensor bestellt. Hab aber wenig Hoffnung, dass das die Lösung bringt.
Masse schließe ich mal aus. Hab ja alles frisch gemacht und mit 35mm² alles mehrfach angeschlossen. Aber werd das auch nochmal kontrollieren sobald ich wieder etwas Luft habe.

Meine Befürchtung geht schon richtung Steuergerät....

Was hat denn noch einfluss auf die Einspritzmenge in der Schubabschaltung bzw. Leerlauf?

Ist wahrscheinlich nur ein klitzekleiner Fehler... wie immer.^^

Autor:  Chili [ 19. Nov 2016, 11:08 ]
Betreff des Beitrags:  Re: Mein Kleiner zickte leider die letzte Zeit etwas...

Also Problem ist mitlerweile gelöst. Max hatte Recht. Es war wirklich die falsch eingestellte Zündung. Wollts (und kanns immer noch :lol: ) irgendwie nicht glauben, da er ja sonst echt gut gelaufen ist.
Danke nochmal an dieser Stelle. :top:
Das Positive an dem Wechselmarathon jetzt hat der Kleine lauter Neuteile und ich hab wieder unnötig Ersatzteile rumliegen.
Jetzt weiß ich wie ihr zu Euren Lagern kommt^^.

MfG aus dem Süden

Autor:  max-nl [ 21. Nov 2016, 20:14 ]
Betreff des Beitrags:  Re: Mein Kleiner zickte leider die letzte Zeit etwas...

:top: Hauptsache er lauft wieder richtig.

Seite 2 von 2 Alle Zeiten sind UTC + 1 Stunde
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/