Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 26. Jun 2017, 13:19

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: 2. Aug 2016, 11:31 
Offline
Moderator
Benutzeravatar

Registriert: 13. Jan 2005, 09:14
Beiträge: 7685
Wohnort: Friedberg/Bayern
Meiner hatte damals Eines...sonst hätte es mir beim GSI-Umbau gefehlt :mrgreen:
Die Zündungseinstellung mit gebrücktem Stecker habe ich nie hinbekommen.....ist dann immer gelaufen wie ein Sack Nüsse wenn die Brücke wieder raus war....
Kann aber auch an meinem Glück liegen :wink:

_________________
Bild Bild Bild


Nach oben
 Profil  
 
BeitragVerfasst: 4. Aug 2016, 20:28 
Offline
Benutzeravatar

Registriert: 23. Mai 2011, 00:57
Beiträge: 895
Wohnort: 88444
Hab mir jetzt den anderen Temp-Sensor bestellt. Hab aber wenig Hoffnung, dass das die Lösung bringt.
Masse schließe ich mal aus. Hab ja alles frisch gemacht und mit 35mm² alles mehrfach angeschlossen. Aber werd das auch nochmal kontrollieren sobald ich wieder etwas Luft habe.

Meine Befürchtung geht schon richtung Steuergerät....

Was hat denn noch einfluss auf die Einspritzmenge in der Schubabschaltung bzw. Leerlauf?

Ist wahrscheinlich nur ein klitzekleiner Fehler... wie immer.^^


Nach oben
 Profil  
 
BeitragVerfasst: 19. Nov 2016, 11:08 
Offline
Benutzeravatar

Registriert: 23. Mai 2011, 00:57
Beiträge: 895
Wohnort: 88444
Also Problem ist mitlerweile gelöst. Max hatte Recht. Es war wirklich die falsch eingestellte Zündung. Wollts (und kanns immer noch :lol: ) irgendwie nicht glauben, da er ja sonst echt gut gelaufen ist.
Danke nochmal an dieser Stelle. :top:
Das Positive an dem Wechselmarathon jetzt hat der Kleine lauter Neuteile und ich hab wieder unnötig Ersatzteile rumliegen.
Jetzt weiß ich wie ihr zu Euren Lagern kommt^^.

MfG aus dem Süden


Nach oben
 Profil  
 
BeitragVerfasst: 21. Nov 2016, 20:14 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1426
Wohnort: Saarland - HOM
:top: Hauptsache er lauft wieder richtig.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!