Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 26. Jun 2017, 09:50

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Fehlercode 94 C20XE
BeitragVerfasst: 22. Apr 2015, 17:31 
Offline
Benutzeravatar

Registriert: 5. Jul 2007, 06:35
Beiträge: 6394
Wohnort: Düsseldorf
Und einer stört noch...
Ein Fehlercode ist trotz löschen und Batterie abklemmen,
trotzdem stehts präsent: Fehlercode 94 (beim c20xe)

Hallsensorsignal ständig inaktiv während des Motorstarts
(Kurzschluss nach Batteriespannung)

Hat es der Verteiler hinter sich?

_________________
...und freundlich grüsst das Zebra-Tier!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fehlercode 94 C20XE
BeitragVerfasst: 22. Apr 2015, 19:16 
Offline

Registriert: 15. Mai 2011, 20:10
Beiträge: 307
Wohnort: Eifel
Das ist gut möglich.
Spannungsversorgung prüfen und Kabel zum Steuergerät.

Info:
Den Hallsensor gibts bei Bosch einzeln

_________________
1,6 8V
170 PS


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!