Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 20. Okt 2017, 11:58

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: c16nz problem
BeitragVerfasst: 11. Jun 2014, 18:47 
Offline
Benutzeravatar

Registriert: 3. Nov 2013, 00:41
Beiträge: 12
Wohnort: Berlin
hallo zusammen,

hatte vor einer weile eine ventilfeder getauscht, da sie gebrochen war. seit dem habe ich das problem, dass der motor unter 2500 umdrehungen nicht richtig zieht.
zahnriemen schon gecheckt. kann auch sein das es alles nichts mit dem offenen motor zu tun hatte, doch ich hab das problem erst seit dem.

nun die frage ob es hier jemanden gibt der evtl. eine fahlersucheprotokol o.ä. hat. mein mechaniker des vertrauens wollte mal an die pins des STG ran, bräuchte dazu aber die werte, widerstand, temp. etc.

ich hätte auch gern mal eine diagnose gemacht, aber ich kann den verdammten stecker nirgends finden. leider war der 1,6er motor schon drin und ich weiß nicht was die jungs da beim verbauen angestellt haben. nach suche im motorraum und nähe des steuergerätes konnte ich nichts finden. vielleicht hat dazu noch jemand eine idee?!

im sicherungskasten und am rechten dom ist es auch nicht.

gruß


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c16nz problem
BeitragVerfasst: 12. Jun 2014, 09:39 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1475
Wohnort: Saarland - HOM
Is den Ventilfeder am Motor getauscht mit den Kopf drauf oder hast du den abgenommen?
Hast du schon die Kompression kontroliert?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c16nz problem
BeitragVerfasst: 12. Jun 2014, 15:28 
Offline
Benutzeravatar

Registriert: 3. Nov 2013, 00:41
Beiträge: 12
Wohnort: Berlin
max-nl hat geschrieben:
Is den Ventilfeder am Motor getauscht mit den Kopf drauf oder hast du den abgenommen?
Hast du schon die Kompression kontroliert?


nee kopf war ab und beim planen. kompression hab ich danach noch nicht gemessen, wäre auch noch mal n ansatz, aber beim anlassen würde man, wenn auch nicht genau, doch hören wenn er anders juckelt...ausserdem kommt er ja ab 2500 umdrehungen.

ist halt die frage ob dassteuergerät einen weg hat oder was auch immer.

hatte auch das problem, daß wenn ich von höheren drehzahlen vom gas gehe ohne zu kuppeln, die motor leuchte an geht.

deswegen würde ich gern mal ausblinken, aber ohne den stecker wird auch das nichts.

geht mir zur zeit alles so uffe nüsse das ich denke mir den 2er motor mit allem einzubauen und dann wenigstens zu wissen was man gemacht hat.

doch noch gebe ich nicht auf :)

helfen würde mir wie gesagt n fehler findungs protokoll, wenn es denn sowat gibt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c16nz problem
BeitragVerfasst: 15. Jun 2014, 10:44 
Offline
Benutzeravatar

Registriert: 19. Feb 2011, 23:41
Beiträge: 1178
Wenn ich das richtig raus gelesen habe brauchst du den Stecker um das Steuergerät auszulesen? Eigentlich brauchst du nur ein Kabel was du gegen Masse hältst...
Das Kabel müsste Braun/Blau oder Braun/Gelb sein und vom Steuergerät kommen.
Der Stecker war bei mir auch nicht mehr vorhanden, hab das auch so gelöst, ging einwandfrei!

_________________
OPEL...der Zuverlässige


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c16nz problem
BeitragVerfasst: 19. Apr 2015, 16:50 
Offline

Registriert: 10. Sep 2012, 13:38
Beiträge: 7
Damit dem erst ab 2500u ziehen hatte ich auch mal da hat mein Schwager die beiden unterdruckschläuche die von hinten an die multec und die ansaugbrücke gehen vertauscht... Guck mal obs daran liegt...
Zündung stimmt?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c16nz problem
BeitragVerfasst: 21. Apr 2015, 08:39 
Offline
Moderator
Benutzeravatar

Registriert: 13. Jan 2005, 09:14
Beiträge: 7688
Wohnort: Friedberg/Bayern
Würde mir auch mal die Verkabelung die in den Verteiler geht ansehen.
Da rottet auch gerne mal im Verteiler der Modulanschluss vor sich hin und schlägt quer.

_________________
Bild Bild Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c16nz problem
BeitragVerfasst: 23. Apr 2015, 04:24 
Offline

Registriert: 1. Mai 2007, 09:11
Beiträge: 4168
Wohnort: Berlin
Prüf erstmal die Kompression und lese das STG aus. Das STG würde ich immer erst als eines der letzten verdächtigen, die sind äußerst robust. Ich denke, dass da eher etwas beim Zusammenbau unsauber gelaufen ist.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: c16nz problem
BeitragVerfasst: 23. Apr 2015, 17:58 
Offline
Moderator
Benutzeravatar

Registriert: 13. Jan 2005, 09:14
Beiträge: 7688
Wohnort: Friedberg/Bayern
Schneefuchs hat Recht! Die CXXNZ Steuergeräte waren die "Toughbooks" unter den Steuergeräten. :mrgreen:

_________________
Bild Bild Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!