Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 20. Okt 2017, 11:58

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: C13N ohne Zündfunke
BeitragVerfasst: 26. Jun 2014, 16:54 
Offline
Benutzeravatar

Registriert: 23. Mai 2011, 00:57
Beiträge: 896
Wohnort: 88444
Damit der Thread nicht endet wie so viele will ich mal vom Endstand berichten.

Also ich hab mich jetzt doch überwunden und einen neuen Verteiler besorgt. Heute eingebaut und erstmal versucht den Fehlerspeiche auszulesen... Hmmm alles dunkel... Birnchen war durchgebrannt :roll:
Zum Glück noch ein ersatzbirnchen da gehabt und eingebaut. Fehlerspeicher zeigte 12 -> kein Fehler...

Also angelassen...


und...



er löööpt! Heureka!

Obs jetzt an der MKL oder wirklich am Verteiler lag k.A. Hauptsache er läuft wieder.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: C13N ohne Zündfunke
BeitragVerfasst: 27. Jun 2014, 08:34 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1475
Wohnort: Saarland - HOM
:top:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!