Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 18. Okt 2017, 15:55

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: 13. Jun 2014, 21:07 
Offline

Registriert: 16. Feb 2014, 09:56
Beiträge: 17
Hallo,
Habe es heute mal wieder versucht bestimmt 5 Stunden war ich am Auto dran,
Jetzt kriege ich das Fernlicht die Blinker und das Standlicht nicht hin?!
Bitte um Hilfe
Danke im Voraus


Nach oben
 Profil  
 
BeitragVerfasst: 14. Dez 2014, 18:19 
Offline

Registriert: 16. Okt 2014, 19:24
Beiträge: 15
Wohnort: gelsenkirchen
Hab da auch mal ne frage, hab auch gestern ein kadett digi eingebaut, jedoch zeigt er keine geschwindigkeit an. Wsfg ist angeschlossen am 26pol stecker. Oder muss die wsfg signalleitung noch woanders mit dran?


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!