Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 25. Jun 2018, 05:16

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Opel corsa a strom problem!
BeitragVerfasst: 23. Apr 2013, 16:01 
Offline
Benutzeravatar

Registriert: 27. Jan 2010, 15:52
Beiträge: 63
Wohnort: Schönebeck
Hallo

Und zwar hab ich ein problem mit der Elektrik ich habe mir jetzt einen c14nz vom kadett Ecc eingebaut motorkabel baum passt alles ausser das alles strom hat aber nur nicht die scheinwerfer vorne,blinker, rückleuchten und hupe,und der wischermotor kein strom haben muss ich denn stromkabelbaum der von drin kommt auch tauschen achso mein opel corsa a war oder ist ein 1,3l baujahr 1988!!!!! Ich habe euch mal ein paar bilder mit hochgeladen das ihr wisst was ich meine;)!!!!

hier die bilder

1. http://s1.directupload.net/file/d/3234/ietxd8kl_jpg.htm

2. http://s7.directupload.net/file/d/3234/vuhae4w8_jpg.htm

Danke euch im Vorraus!!!!!

MFG

corsafahrer

_________________

Das Leben ist hart - mein Corsa A ist härter!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!