Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 16. Dez 2018, 12:15

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Corsa B 1,2XE/ Plötzlich alles Tod
BeitragVerfasst: 16. Apr 2013, 21:47 
Offline

Registriert: 12. Feb 2009, 15:15
Beiträge: 96
Habe ein Corsa B 1,2XE ,Fahre sehr viel mit dem Auto so circa 1000kmh die Woche ,so nun zu meinen Problem ,kam Freitag Morgen von der Arbeit (220km ) ,habe noch das Auto voll getankt ,damit ich Sonntagabend sofort starten kann ,wie ich los wollte am Sonntagabend hatte ich kein Strom ,Batterie wahr komplett leer ,die Batterie ist höchsten zwei Jahre alt ,es wahr kein Licht an und das Radio wahr auch aus ,habe die Batterie aufgeladen ,nun Springt er an aber wenn ich vom Gas gehe geht er sofort aus ,vorher leuchtet ab und zu die Gelbe Warnleuchte auf (das ist die mit den Blitz ) ,aber nur wenn ich vom Gas gehe ,gebe ich Gas geht sie sofort aus ,wer weiß Rat ,ach da fehlt mir noch was ein ,vor circa eine Woche fing der Heckwischer an zu spinnen ,er ging selbstständig an und aus ,und die Kofferraum Beleuchtung wahr nur am glimmen ,zur Zeit ist aber alles auf normal

Gruß dikus


Nach oben
 Profil  
 
BeitragVerfasst: 17. Apr 2013, 06:33 
Offline
Benutzeravatar

Registriert: 4. Apr 2011, 20:06
Beiträge: 634
Wohnort: Marpingen
Mahlzeit,

also dass er ausgeht bzw die MLK angeht wenn du kein Gas gibst, hört sich schwer nach AGR an.
Hatte dieses Phänomen persönlich schon bei den verschiedensten Motoren... X16SZR, X14XE, Y22DTR,...

Zu deim Elektrikproblem fällt mir nicht viel ein außer vielleicht Wassereinbruch iwo hinten... hatte am F Astra mal
schwarze Raid Rückleuchten, die ned so ganz Wasserfest waren... die haben den Karren auch ganz schön durcheinander gemacht.

Gruß
Matze

_________________
Rock 'n Roll saved my Soul

'14er Zafira Tourer Innovation A20DTH Automatik Chip-Tuned
'88er Corsa A CC noch E12GV >> C20SER
Honda Monkey ^^


Nach oben
 Profil  
 
BeitragVerfasst: 17. Apr 2013, 17:17 
Offline

Registriert: 12. Feb 2009, 15:15
Beiträge: 96
Hallo zusammen ,was ich aber nicht verstehe ist das er vorher Einwand frei lief ,und nach vier Tagen Stillstand sofort das Problem anzeigt.

Gruß dikus


Nach oben
 Profil  
 
BeitragVerfasst: 17. Apr 2013, 17:36 
Offline

Registriert: 1. Mai 2007, 09:11
Beiträge: 4173
Wohnort: Berlin
Könnte auch ne kaputte Gleichriochterdiode in der Lichtmaschine sein, so dass die ganze Zeit ein Entladungsstrom über diese Diode fließt (Kriechstrom bei ausgeschaltetem Motor messen und einkreisen). Ansonsten hilft halt nur nach jedem Abnstellen die Polklemme (Minus) abzumachen.


Nach oben
 Profil  
 
BeitragVerfasst: 21. Apr 2013, 07:30 
Offline

Registriert: 12. Feb 2009, 15:15
Beiträge: 96
Hallo zusammen ,habe die Batterie einen Tag abgemacht ,und siehe da er läuft jetzt wieder wunderbar ,wer soll das verstehen ,entladen tut er sich auch nicht mehr .

Gruß dikus


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!