Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 24. Mai 2019, 08:52

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Tempanzeige im Tacho ohne Funktion
BeitragVerfasst: 7. Mai 2019, 05:43 
Offline

Registriert: 27. Jan 2011, 09:03
Beiträge: 4
Wohnort: Mainz
Hallo Freunde des guten Geschmacks!!!!

Hab kleines Problem mit der Tempanzeige im Tacho (Corsa GSI VFL).
Fühler unter der Ansaugbrücke durchgemessen und 100% Funktion . Ich denke mal Kabelbruch oder Tacho defekt. Oder hat jemand noch andere Idee bevor ich mich auf die suche nach einem neuen Tacho mache ...
Mir wurde gesagt der Zeiger klebt ab und fest (noch nie gehört).

mfg

_________________
Wenn ich Gas gebe, ist das so, als wisch ich mir den Arsch mit Seide !!!!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!