Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 27. Mai 2019, 08:05

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 16. Feb 2019, 18:37 
Offline

Registriert: 14. Feb 2016, 18:02
Beiträge: 5
Wenn man den Hebel für die Heckscheibenwäsche betätigt, kommt nur aus den vorderen Düsen Wasser, aus der hinteren nicht.
Ist da vielleicht die Pumpe falsch verkabelt?


Nach oben
 Profil  
 
BeitragVerfasst: 17. Feb 2019, 20:04 
Offline
Benutzeravatar

Registriert: 26. Mär 2018, 11:23
Beiträge: 67
Guten Abend, hast du den Wagen erst kürzlich gekauft oder warum fällt dir das jetzt erst auf? Ansonsten, kurz mal in den Motorraum gucken. Sind an der Pumpe "Scheibenwischwasserbehälter" zwei Schlauchabgänge? Gruß Bengt


Nach oben
 Profil  
 
BeitragVerfasst: 18. Feb 2019, 21:17 
Offline
Benutzeravatar

Registriert: 17. Dez 2008, 17:45
Beiträge: 1791
Wohnort: Saarland
Im Fall von ner Pumpe mit zwei Abgängen:

Vorne geht normal?
Dann ist die Pumpe defekt.

Vorne geht nicht?
Dann ist der Schlauch vermutlich am falschen Anschluss.

Der Schlauch nach hinten ist gerne zu oder in der Karosserie abgegangen.

Pumpen von Corsa B oder Astra F funktionieren besser und passen 1:1, nur als Tip.

Grüße

_________________
(ノ゚▽゚)ノ


Nach oben
 Profil  
 
BeitragVerfasst: 23. Feb 2019, 19:02 
Offline

Registriert: 14. Feb 2016, 18:02
Beiträge: 5
Vielen Dank Ihr Beiden!

Hier mal die Ergebnisse meiner Untersuchungen:
Die Waschwasserpumpe hat in der Tat zwei Abgänge. Wenn man die Schläuche abzieht, kommt bei Betätigung der Waschfunktion IMMER aus BEIDEN Abgängen Wasser raus, egal ob man die Windschutzscheibenwaschfunktion oder die Heckscheibenwaschfunktion einschaltet.
Das Gleiche habe ich auch mit einer Corsa B-Pumpe ausprobiert, da kommt das Wasser nur aus einem Abgang, je nach dem, welche Funktion man betätigt.

Hat die Corsa A-Pumpe eine Art Rückschlagventil, welches die Versorgung beider Abgänge gleichzeitig normalerweise verhindert oder was ist da kaputt?

Dass nun aber kein Wasser an der Heckscheibe ankommt, liegt daran, dass der Schlauch im Übergang von Dachaustritt zu Heckklappeneintritt zweimal gebrochen ist, das Wasser also immer in den Heckklappenrahmen läuft.
Was ist jetzt hier zu tun, muss ich einen neuen Schlauch von vorne nach hinten ziehen?

Viele Grüße aus dem Rheinland

Stefan


Nach oben
 Profil  
 
BeitragVerfasst: 23. Feb 2019, 19:46 
Offline

Registriert: 1. Jul 2013, 21:37
Beiträge: 278
Wohnort: Lkr. TS, Oberbayern
Hallo Stefan,

wenn du hinten mal vorsichtig am Schlauch ziehst, solltest du noch einige cm Schlauch "rausholen" können.
Schlauchenden sauber abschneiden und z.B. einfach mit einem 6mm Pneumatik-Steckverbinder zusammenstecken.
Den Verbinder kannst dann durch die Bohrung in der Hecklappe verschwinden lassen und alles ist wieder wie gehabt.

Bild

Oder halt mit einem normalen Schlauchverbinder (3mm oder 4mm, weiss ich gerade nicht) und 2 Stk 6mm 1-Ohr Schlauchklemmen.

Grüße
Mathias


Nach oben
 Profil  
 
BeitragVerfasst: 24. Feb 2019, 20:47 
Offline
Benutzeravatar

Registriert: 26. Mär 2018, 11:23
Beiträge: 67
Nabend, neue Pumpe und gut ist. Kostet wirklich nicht die Welt. Lediglich das Aufziehen der Schläuche finde ich nervig. Gruß Bengt


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!