Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 27. Jul 2017, 03:49

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen  [ 793 Themen ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7, 8 ... 16  Nächste
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine ungelesenen Beiträge Kabelbaum c20ne aus Vectra in Corsa

ultimate

3

600

24. Feb 2011, 16:31

Mr. Smith Neuester Beitrag

Keine ungelesenen Beiträge Tachoproblem Mäusekino

Scholle

2

477

15. Feb 2011, 14:38

da_bleistift Neuester Beitrag

Keine ungelesenen Beiträge Lichtmaschine defekt????

burgmandriver

2

510

12. Feb 2011, 17:49

burgmandriver Neuester Beitrag

Keine ungelesenen Beiträge xe 2.8 wfs muß die übernommen werden?

MHchaot

2

522

25. Jan 2011, 09:35

S@lvo Neuester Beitrag

Keine ungelesenen Beiträge Wo ist das Steuergerät von der ZV befestigt?

redcorsa

7

1625

21. Dez 2010, 19:46

S@lvo Neuester Beitrag

Keine ungelesenen Beiträge Brauche Hilfe bei XE Verkabelung mit Kadett digi

Scholle

3

668

27. Nov 2010, 22:50

Mr. Smith Neuester Beitrag

Keine ungelesenen Beiträge Stecker beim 1.3 Kabelbaum

Scholle

5

783

17. Nov 2010, 19:38

Scholle Neuester Beitrag

Keine ungelesenen Beiträge Tacho (gsi) mit Drehzahlmesser,.. die Öl-Anzeige

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

Rixxen

17

2485

15. Nov 2010, 21:41

Rixxen Neuester Beitrag

Keine ungelesenen Beiträge Chip wechseln beim C16SE-STG

[ Gehe zu SeiteGehe zu Seite: 1, 2, 3, 4 ]

Mr. Smith

47

3096

7. Nov 2010, 14:06

ZebRockSki Neuester Beitrag

Keine ungelesenen Beiträge Lichtwarnsummer nachrüsten

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

erdbeerkoenig

22

4383

28. Okt 2010, 10:48

ravel1er Neuester Beitrag

Keine ungelesenen Beiträge Zündschloß Kabelbelegung

DLang12520

5

838

21. Okt 2010, 18:20

gerck16 Neuester Beitrag

Keine ungelesenen Beiträge Tacho zeigt nix mehr an

Diabolus

7

875

16. Okt 2010, 15:42

gerck16 Neuester Beitrag

Keine ungelesenen Beiträge Anschluss hallgeber (3 polig) Zündverteiler....

Lieber1984

3

682

15. Okt 2010, 18:30

Schneefuchs Neuester Beitrag

Keine ungelesenen Beiträge Pinbelegung für Tacho - Facelift

Sancezz

0

987

10. Okt 2010, 07:36

Sancezz Neuester Beitrag

Keine ungelesenen Beiträge C16NZ mit C12NZ Kabelbaum

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

Paddy_12

24

2229

3. Okt 2010, 10:54

Black13i Neuester Beitrag

Keine ungelesenen Beiträge Kabelbaum C16SE und C16SEI

bloodeye

9

1188

19. Sep 2010, 17:06

Black13i Neuester Beitrag

Keine ungelesenen Beiträge Vectra BC leuchtet nicht..

CorsaMike

1

405

10. Sep 2010, 20:04

CorsaMike Neuester Beitrag

Keine ungelesenen Beiträge Blinker defekt

styleX3

1

356

10. Sep 2010, 04:54

Schneefuchs Neuester Beitrag

Keine ungelesenen Beiträge Griechstrom, wo Ursache?

DaLLe

11

1108

6. Sep 2010, 15:50

Schneefuchs Neuester Beitrag

Keine ungelesenen Beiträge Installation Scheme

TheLija

10

941

3. Sep 2010, 22:23

S@lvo Neuester Beitrag

Keine ungelesenen Beiträge Problem mit Spritzufuhr am XE

S@lvo

6

661

16. Aug 2010, 11:36

S@lvo Neuester Beitrag

Keine ungelesenen Beiträge Fehlercode 0352 Astra F

gerck16

5

792

15. Aug 2010, 16:34

gerck16 Neuester Beitrag

Keine ungelesenen Beiträge Warnblinker-Schalter problem

DJ_Decay

1

473

10. Aug 2010, 00:35

DJ_Decay Neuester Beitrag

Keine ungelesenen Beiträge Hilfe Motor geht während der Fahrt aus

sepperl22

9

1821

31. Jul 2010, 13:29

Black13i Neuester Beitrag

Keine ungelesenen Beiträge Kabelsalat Vorface

Metchi

1

549

15. Jul 2010, 07:23

Schneefuchs Neuester Beitrag

Keine ungelesenen Beiträge Batterie immer leer

Roberto

2

684

14. Jul 2010, 08:45

Schneefuchs Neuester Beitrag

Keine ungelesenen Beiträge Kabel / stecker an ölwanne c20xe

Roberto

7

1139

7. Jul 2010, 22:53

black-dolphin Neuester Beitrag

Keine ungelesenen Beiträge ZV Corsa A

Doggy

1

554

30. Jun 2010, 04:41

Schneefuchs Neuester Beitrag

Keine ungelesenen Beiträge ?!?! Blinker und Warnblinker funktionieren nicht !?!?

amadeus

9

1131

21. Jun 2010, 21:52

amadeus Neuester Beitrag

Keine ungelesenen Beiträge Choke und MKL leuchten! Hilfe!

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

Goldenskull

28

2659

21. Jun 2010, 16:58

Goldenskull Neuester Beitrag

Keine ungelesenen Beiträge C14NZ läuft nicht - Fehlersuche

silver-flash

10

1235

8. Jun 2010, 20:07

Schneefuchs Neuester Beitrag

Keine ungelesenen Beiträge Benzinpumpe schaltet nicht ab

Corsakorken

4

750

2. Jun 2010, 21:06

Corsakorken Neuester Beitrag

Keine ungelesenen Beiträge Front und Heckleuchten

Polskaboy

5

865

24. Mai 2010, 22:52

Polskaboy Neuester Beitrag

Keine ungelesenen Beiträge Vorface Kabelbaum auf XE Kabelbaum

Scholle

4

700

16. Mai 2010, 08:15

Scholle Neuester Beitrag

Keine ungelesenen Beiträge Wegstreckengeber

only gsi

3

651

15. Mai 2010, 11:33

only gsi Neuester Beitrag

Keine ungelesenen Beiträge Mehrere Fragen

RoterCorsablitz

2

616

11. Mai 2010, 13:31

RoterCorsablitz Neuester Beitrag

Keine ungelesenen Beiträge Vorzeitiger Elektrotod!?

nikon

3

879

6. Mai 2010, 18:19

corsaharry Neuester Beitrag

Keine ungelesenen Beiträge Unterdruck/Stecker c20ne

ultimate

0

979

4. Mai 2010, 19:52

ultimate Neuester Beitrag

Keine ungelesenen Beiträge verkabelung kühler

corsalaner

8

994

28. Apr 2010, 20:36

gerck16 Neuester Beitrag

Keine ungelesenen Beiträge Glühlampe digi tacho

Corsa a Füwa

2

512

28. Apr 2010, 14:57

Corsa a Füwa Neuester Beitrag

Keine ungelesenen Beiträge Elektrische Fensterhebr per funk öffen

th3chr0n05

7

944

27. Apr 2010, 19:05

S@lvo Neuester Beitrag

Keine ungelesenen Beiträge Leuchtweitenregulierung ( Stellmotor) Vorface Scheinwerfer

Corsi97

3

514

27. Apr 2010, 15:22

ZebRockSki Neuester Beitrag

Keine ungelesenen Beiträge Anschlussplan Wegstrecken Frequenz Geber

Corsa a Füwa

1

473

26. Apr 2010, 17:31

ZebRockSki Neuester Beitrag

Keine ungelesenen Beiträge C16XE Motorkontrollleuchte geht nicht

corsaplayer

3

745

19. Apr 2010, 13:43

almot Neuester Beitrag

Keine ungelesenen Beiträge Einbauanleitung Kadett E LCD Tacho

kaefer1302

3

1850

8. Apr 2010, 20:36

gerck16 Neuester Beitrag

Keine ungelesenen Beiträge Hilfe licht tot

Norman

5

625

6. Apr 2010, 19:28

Norman Neuester Beitrag

Keine ungelesenen Beiträge Licht funktioniert nicht - nur Lichthupe!!

Freak96

4

714

4. Apr 2010, 17:55

Norman Neuester Beitrag

Keine ungelesenen Beiträge Ich hab 2 nich belegte kabel gefunden oO

Rixxen

4

574

4. Apr 2010, 16:13

Mr. Smith Neuester Beitrag

Keine ungelesenen Beiträge Benzin-Pumpe

Rixxen

6

737

31. Mär 2010, 16:26

Racer Neuester Beitrag

Keine ungelesenen Beiträge Umrüsten auf Xenon beim Corsa a

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

corsaharry

15

1385

31. Mär 2010, 08:29

Corsa a Füwa Neuester Beitrag

Themen der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  [ 793 Themen ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7, 8 ... 16  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Ungelesene Beiträge Ungelesene Beiträge    Keine ungelesenen Beiträge Keine ungelesenen Beiträge    Bekanntmachung Bekanntmachung
Ungelesene Beiträge [ beliebt ] Ungelesene Beiträge [ beliebt ]    Keine ungelesenen Beiträge [ beliebt ] Keine ungelesenen Beiträge [ beliebt ]    Wichtig Wichtig
Ungelesene Beiträge [ gesperrt ] Ungelesene Beiträge [ gesperrt ]    Keine ungelesenen Beiträge [ gesperrt ] Keine ungelesenen Beiträge [ gesperrt ]    Verschobenes Thema Verschobenes Thema
Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!